<!DOCTYPE html><html lang="cs" xmlns:fb="http://ogp.me/ns/fb#"><head itemscope itemtype="http://schema.org/WebPage"><script>
	dataLayer = [{
		'serverAdresa': 'www.dumazahrada.cz',
		'rubrikaName': 'pestovani',
		'template': 'clanek',
			'title': "Pěstujeme olivy",
			'autor': "Jan Čech",
		'device': 'desktop',
		'url': 'http://www.dumazahrada.cz/zahrada/pestovani/23754-pestujeme-olivy/',
		'version':'live',
	}];
</script><meta charset="utf-8"><meta name="google-site-verification" content="EVosTJiIbFel7TGreRyhldMOyWtsvSZZGtw40Lf5060" /><meta name="google-site-verification" content="Q3VPatsjKl0Um4M7rpRTHU8rhy8KHZbiNfpGvIAQbs4" /><title>
		
			
				Pěstujeme olivy
			
		
		 | 
		Dům a zahrada - bydlení je hra
	</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="I u nás se dají vypěstovat olivovníky. Můžete je mít i doma, vždyť naprosto nejlepší pro naše podmínky je jejich pěstování v květináčích. A tak se jich nebojte a pojďme společně na to. "><meta name="keywords" content="bydlení, zahrada, bydlení je hra"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta itemprop="author" content="VLTAVA LABE MEDIA a.s."><meta itemprop="copyrightHolder" content="VLTAVA LABE MEDIA a.s."><meta itemprop="version" content="version: 0.3.168 | package: N/A"><meta name="yandex-verification" content="6e548ebf9482e5b9" /><meta property="og:type" content="article"><meta property="og:title" content="Pěstujeme olivy"><meta property="og:image" content="http://media.dumazahrada.cz/photos/2016/09/27/59114-olivovnik.jpg"><meta property="og:url" content="http://www.dumazahrada.cz/zahrada/pestovani/23754-pestujeme-olivy/?utm_source=clanek&amp;utm_medium=selfpromo&amp;utm_campaign=clanky_daz&amp;utm_content=rubriky"><meta property="og:description" content="I u nás se dají vypěstovat olivovníky. Můžete je mít i doma, vždyť naprosto nejlepší pro naše podmínky je jejich pěstování v květináčích. A tak se jich nebojte a pojďme společně na to. "><meta property="og:site_name" content="Dumazahrada.cz" /><meta property="article:author" content="https://www.facebook.com/dumazahrada"/><meta property="article:publisher" content="https://www.facebook.com/dumazahrada"><link rel="alternate" title="Dům a zahrada" HREF="/rss-seznam-cz/" TYPE="application/rss+xml" /><link href='//fonts.googleapis.com/css?family=Anton&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><link rel="stylesheet" type="text/css" href="http://static.dumazahrada.cz/version03168/css/master.css" media="all"><!-- CSS stylesheet for top navigation bar from denik.cz --><link rel="stylesheet" type="text/css" href="//g.denik.cz/css/top-lista.css?v.3" media="screen,projection" /><link href="http://static.dumazahrada.cz/version03168/css/cookies-lista.css" rel="stylesheet"><link rel="stylesheet" type="text/css" href="http://static.dumazahrada.cz/version03168/css/print.css" media="print" /><link rel="stylesheet" href="http://static.dumazahrada.cz/version03168/fonts/font-awesome.min.css"><link rel="shortcut icon" href="http://static.dumazahrada.cz/version03168/images/design/favicon.ico"><link rel="stylesheet" type="text/css" href="http://static.dumazahrada.cz/version03168//js/videojs-hola/video-js.css" /><!-- this counts pageviews of articles (look up for favourites_counter tag)
	     to create favourites articles statistics --><!-- Google Analytics Measure --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54923894-2', 'auto');
  ga('send', 'pageview');

</script><!-- End Google Analytics Measure --><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLJ462');</script><!-- End Google Tag Manager --><!-- Gemius Measure --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bapF.QNgNbXr.efzB67CMdTIfXUZRUcOikK6B_edbk7.c7';

function gemius_pending(i) { window = window || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><!-- End Gemius Measure --><!-- it looks that IE 9 and greater has some problems with showing a HTML content --><!--[if lt IE 9]><script src="http://static.dumazahrada.cz/version03168/js/vendor/html5shiv/html5shiv.js"></script><script src="http://static.dumazahrada.cz/version03168/js/vendor/respond/respond.min.js"></script><link href="http://static.dumazahrada.cz/version03168/js/vendor/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link href="/favicon.ico" id="respond-redirect" rel="respond-redirect" /><script src="http://static.dumazahrada.cz/version03168/js/vendor/respond/respond.proxy.js"></script><![endif]--><!-- It looks like nobody knows what to do with bellow script - it track user behavior https://mixpanel.com/help/reference/javascript --><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("6a3da7afcb27ec86cfb06c87742572c8");</script><!-- end Mixpanel --></head><body><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MLJ462"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager --><!-- VLM GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script><!-- VLM GTM --><div><div class="container"><div class="fix-banner"><div id="leaderboard-top"></div></div><div id="nestandart"></div></div></div><div class="container main"><div class="toplista"><div id="top-lista" class=""><div class="top-lista-right"><div class="top-lista-more">
            více >></div></div><ul><li><a href="https://www.denik.cz/" target="_blank"
               title="Deník">
                Deník
            </a></li><li><a href="https://sip.denik.cz/" target="_blank"
               title="Šíp">
                Šíp
            </a></li><li><a href="http://www.kafe.cz/" target="_blank"
               title="Kafe">
                Kafe
            </a></li><li><a href="https://www.ireceptar.cz/" target="_blank"
               title="iReceptář">
                iReceptář
            </a></li><li><a href="https://www.cars.cz/" target="_blank"
               title="Cars">
                Cars
            </a></li><li><a href="http://www.dumazahrada.cz/" target="_blank"
               title="Dům a zahrada">
                Dům a zahrada
            </a></li><li><a href="https://www.tipcars.com/" target="_blank"
               title="TipCars">
                TipCars
            </a></li><li><a href="https://www.annonce.cz/" target="_blank"
               title="Annonce">
                Annonce
            </a></li><li><a href="https://www.realcity.cz/" target="_blank"
               title="Realcity">
                Realcity
            </a></li><li><a href="https://dotyk.denik.cz/" target="_blank"
               title="Dotyk">
                Dotyk
            </a></li><li><a href="https://www.national-geographic.cz/" target="_blank"
               title="National Geographic">
                National Geographic
            </a></li><li><a href="https://automix.denik.cz/" target="_blank"
               title="Automix">
                Automix
            </a></li><li><a href="http://vlasta.kafe.cz/" target="_blank"
               title="Vlasta">
                Vlasta
            </a></li><li><a href="https://story.kafe.cz/" target="_blank"
               title="Story">
                Story
            </a></li><li><a href="http://www.kondice.cz/" target="_blank"
               title="Kondice">
                Kondice
            </a></li><li><a href="https://kvety.kafe.cz/" target="_blank"
               title="Květy">
                Květy
            </a></li><li><a href="https://prekvapeni.kafe.cz/" target="_blank"
               title="Překvapení">
                Překvapení
            </a></li><li><a href="http://www.igurmet.cz/" target="_blank"
               title="iGurmet">
                iGurmet
            </a></li><li><a href="https://www.estranky.cz/" target="_blank"
               title="eStránky">
                eStránky
            </a></li><li><a href="https://praktickazena.kafe.cz" target="_blank"
               title="Kreativ">
                Kreativ
            </a></li></ul></div></div><header><div class="row"><div class="col-lg-17 col-sm-13 col-md-19 col-xs-24 x-hidden-xs"><a href="/" class="logo" accesskey="2"><h1><svg viewBox="0 -4 100 30" preserveAspectRatio="xMaxYMax slice" height="80"><use xlink:href="#f-daz"></use></svg></h1></a></div><!--<div class="col-lg-7 col-sm-11 col-md-5 hidden-xs hidden-print"><a href="/casopis/archiv/25818-dumzahrada-2-19/" class="trailer">
							Více o aktuálním čísle Časopisu Dům a zahrada
						</a></div>--></div><div class="row hidden-print"><div class="col-lg-19 col-md-19"><nav class="navbar navbar-default" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" id="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"><span class="sr-only">Přepnout navigaci</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><svg viewBox="0 -9 100 30" preserveAspectRatio="xMaxYMax slice" height="30"><use xlink:href="#f-daz"></use></a></div><div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"><ul class="nav navbar-nav"><li class="dropdown"><a href="/bydleni/" class="dropdown-toggle" data-toggle="dropdown">Bydlení <b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/bydleni/interiery/"  title="Interiéry">Interiéry</a></li><li><a href="/bydleni/koupelny/" title="Koupelny">Koupelny</a></li><li><a href="/bydleni/kuchyne/" title="Kuchyně">Kuchyně</a></li><li><a href="/bydleni/zajimavosti/" title="Zajímavosti">Zajímavosti</a></li></ul></li><li class="dropdown"><a href="/stavba-rekonstrukce/" class="dropdown-toggle" data-toggle="dropdown">Stavba a rekonstrukce <b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/stavba-rekonstrukce/architektura/" title="Architektura">Architektura</a></li><li><a href="/stavba-rekonstrukce/rekonstrukce/" title="Rekonstrukce">Rekonstrukce</a></li><li><a href="/stavba-rekonstrukce/stavba/" title="Stavba">Stavba</a></li><li><a href="/stavba-rekonstrukce/penize-pravo/" title="Peníze a právo">Peníze a právo</a></li></ul></li><li class="dropdown active"><a href="/zahrada/" title="Zahrada" class="dropdown-toggle" data-toggle="dropdown">Zahrada <b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/zahrada/rostliny/" title="Rostliny">Rostliny</a></li><li class="active"><a href="/zahrada/pestovani/" title="Pěstování">Pěstování</a></li><li><a href="/zahrada/technika/" title="Technika">Technika</a></li><li><a href="/zahrada/zivot-na-zahrade/" title="Život na zahradě">Život na zahradě</a></li></ul></li><li><a href="/encyklopedie/" title="Encyklopedie">Encyklopedie</a></li><li><a href="/souteze/" title="Soutěže">Soutěže</a></li><li class="new" style="display:none"><a href="/teplo-domova/" title="Teplo domova">Teplo domova</a></li></ul></div></nav></div><div class="col-lg-5 col-md-5"><form action="/vyhledavani/" role="search" method="get" accesskey="4"><div class="form-group"><div class="input-group"><input type="search" class="form-control search" name="q" placeholder="hledat na webu..."><span class="input-group-btn"><!--<input class="btn btn-primary" type="submit" value="Hledat">--><button class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></div></form></div></div></header><div class="content"><div class="row"><div class="col-md-24"></div></div><div class="row"><div class="col-lg-16 col-md-15 col-sm-13 col-xs-24"><article itemscope itemtype="Article"><h1 itemprop="name">Pěstujeme olivy</h1><div class="row"><div class="col-lg-24 col-md-21"><figure class="slideshow-container"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Olivovník" style="max-width: 100%; max-height: 100%;" height="345" src="http://media.dumazahrada.cz/cache/c2/9e/c29e1568701f9c30fdc012ee548af817.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 613px; height: 345px;" /></div><a class="zoom" href="http://media.dumazahrada.cz/photos/2016/09/27/59114-olivovnik.jpg"
							   data-lightbox="Olivovník"><i class="fa fa-search-plus fa-lg"></i></a><div></div><p class="pull-left">Autor: <span itemprop="author">Shutterstock.com</span></p></figure><div class="clearfix"></div><p class="perex">I u nás se dají vypěstovat olivovníky. Můžete je mít i doma, vždyť naprosto nejlepší pro naše podmínky je jejich pěstování v květináčích. A tak se jich nebojte a pojďme společně na to. </p><div itemprop="articleBody"><p>Největší nevýhoda olivovníků je ta, že strašně pomalu rostou. Jsou to dlouhověké rostliny, jejichž stáří se nelimituje na desetiletí ani století. Ty nejstarší na světě podle odborníků vyrostly ještě desítky let před Kristem. Ale právě květináčové pěstování a vytvoření vlastně bonsaje ze stromku urychlí jeho růst a zestárnutí, takže už po pár letech vypadá stromek jako velmi starý strom, který by vám mohl i začít plodit.</p><p><figure itemscope itemtype="http://schema.org/ImageObject" style="max-width: 613px;"
			



		><div><a data-lightbox="Tento olivovník na ostrově Zakyntos má dva tisíce let" href="http://media.dumazahrada.cz/photos/2016/09/27/59116-olivovnik.jpg" rel="article" itemprop="contentURL"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Olivovník" style="max-width: 100%; max-height: 100%;" height="459" src="http://media.dumazahrada.cz/cache/ae/4d/ae4dd80e095113e96fc9048d93c8ae53.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 613px; height: 459px;" /></div></a><figcaption itemprop="description">
					Tento olivovník na ostrově Zakyntos má dva tisíce let
				</figcaption></div><p class="pull-left">Autor: <span itemprop="author">Shutterstock.com</span></p></figure></p><h3>Co potřebuje</h3><div class="related"><h3>Víte že:</h3><p>Olivovník byl po tisíciletí považován za božskou rostlinu? Například jeden olivovník darovala Athénám bohyně Athéna. Když jej v roce 480 p. n. l. Peršané při dobytí města podťali a spálili, vysadili na jeho místě Řekové nový. Ten tu prý roste dodnes.</p></div><p>Olivovník potřebuje hlinitopísčitou mírně zásaditou půdu. Nesnáší přemokření. Naopak. Pokud jej zapomenete zalít, nic se nestane. Třeba v zimě, v době vegetačního klidu, by půda měla být vlhká, ale nikoliv úplně mokrá. To je asi ten největší problém českých podmínek, protože na olivovníky je tu příliš humózní půda a vlhko. Mladé olivovníky pak zvládají zimu do -10 °C, starší dokážou překonat i velký mráz. Pak sice ztratí mladé výhonky, ale jinak je to nepoškodí. Ty mladé při silnějších mrazech zakrývejte tkaninou a přihrabujte jim ke kořenům půdu.</p><p>Velmi důležité je, že olivovníky nemají rády vlhký vzduch. Pěstování v domácnosti je sice dobré, ale lepší je je vystrčit někam, kde je vzduch suchý. Hlavně v zimě. Terasy, chodby a místa, kde budou ochráněny před mrazem, ale přitom bude na ně dostatečně chladno, aby jim nevyrašily pupeny, jsou pro ně ideální. Takže místnosti s 10 °C a vlhkostí pod 50 % jsou pro ně dokonalým přezimovacím místem. </p><h3>Tvarování a sklizeň</h3><p><figure itemscope itemtype="http://schema.org/ImageObject" style="max-width: 300px;"
			
				class="right"
			



		><div><a data-lightbox="" href="http://media.dumazahrada.cz/photos/2016/09/27/59115-olivovnik.jpg" rel="article" itemprop="contentURL"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Olivovník" style="max-width: 100%; max-height: 100%;" height="300" src="http://media.dumazahrada.cz/cache/ca/be/cabe79d83a2fb4dd270a97fa1da314e6.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 300px; height: 300px;" /></div></a></div><p class="pull-left">Autor: <span itemprop="author">Shutterstock.com</span></p></figure>

	

 V našich podmínkách je tak lepší si olivy vysadit jako bonsaje. Existují druhy, které jsou oboupohlavní, ale lepší je pořídit si více rostlin různých druhů. Růst podpořit moc nemůžete. Hnojení je nejlepší zelené, takže přidání lehce nakompostovaného zahradního bioodpadu je ideální, ale není to nutné dělat často. Olivovníky jsou zvyklé na drsnější podmínky.</p><p>Stromy můžete tvarovat. Lepší je zkracovat dlouhé větve, aby strom rostl, houstl a hutněl a netáhl do výšky. Každé dva roky naopak můžete strom prosvětlovat. </p><p>První olivy se objevují na stromcích po asi pěti letech (především na těch roubovaných). Bohužel v našich podmínkách budou výpěstky chutnat radikálně jinak než ty ze Středomoří. Postupně by se měla plodnost stromu zvyšovat. Naplno by měl plodit až po několika desetiletích. Úrodu asi nesníte jen tak. Aby dostaly svou typickou chuť, je třeba je macerovat v silně slaném nálevu.</p><div id="outstream"></div><div id="m-outstream"></div><div class="clearfix"></div></div><div id="commercial-article-native-detail"></div><div id="m-commercial-article-native-detail"></div><div class="clearfix"></div><div id="m-square-1"></div><div class="text-center hidden-print"><div class="social-btn"><script>
				var center_left = window.screen.width/2 - 480/2;
				var center_top = window.screen.height/2 - 640/2;
			</script><a title="Sdílet na Facebooku"
			   href="http://www.facebook.com/sharer.php?u=http%3A//www.dumazahrada.cz/zahrada/pestovani/23754-pestujeme-olivy/%3Futm_source%3Dclanek%26utm_medium%3Dselfpromo%26utm_campaign%3Dclanky_daz%26utm_content%3Drubriky"
			   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=640,width=480,left='+center_left+',top='+center_top);return false;"
			   target="_blank"><i class="fa fa-facebook-square fa-lg"></i>
				   Líbil se Vám článek? Dejte o něm vědět!
			   </a><!--<a title="Tweet"
			   href="https://twitter.com/intent/tweet?source=http%3A//www.dumazahrada.cz/zahrada/pestovani/23754-pestujeme-olivy/%3Futm_source%3Dclanek%26utm_medium%3Dselfpromo%26utm_campaign%3Dclanky_daz%26utm_content%3Drubriky&text=http%3A//www.dumazahrada.cz/zahrada/pestovani/23754-pestujeme-olivy/%3Futm_source%3Dclanek%26utm_medium%3Dselfpromo%26utm_campaign%3Dclanky_daz%26utm_content%3Drubriky"
			   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=640,width=480,left='+center_left+',top='+center_top);return false;"
			   target="_blank"><img src="http://static.dumazahrada.cz/version03168/images/sharing/sharing-twitter.png" /></a><a title="Sdílet na Google+"
			   href="https://plus.google.com/share?url=http%3A//www.dumazahrada.cz/zahrada/pestovani/23754-pestujeme-olivy/%3Futm_source%3Dclanek%26utm_medium%3Dselfpromo%26utm_campaign%3Dclanky_daz%26utm_content%3Drubriky"
			   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=640,width=480,left='+center_left+',top='+center_top);return false;"
			   target="_blank"><img src="http://static.dumazahrada.cz/version03168/images/sharing/sharing-google.png" /></a>--></div></div><div id="commercial-article-3-GA"></div><tqwgtplaceholder holdername="embedded_1507124517387"></tqwgtplaceholder><div class="realcity-box"><div class="realcity-box-inner"><div class="rc-head"><a href="https://www.realcity.cz/#utm_source=dumazahrada&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="logo"><svg viewBox="0 0 100 30" width="120" height="38"><use xlink:href="#f-realcity"/></svg></a><a href="https://www.realcity.cz/nabidka/#utm_source=dumazahrada&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="rc-btn">+ Přidat inzerát</a></div><div class="rc-boxes js-content-realcity" data-show="true" data-id="js-pronajem"><a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cheb-3766230#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/12359/img_5c576b9cddb191.67805148.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Pronájem bytu 2+1</div><div class="rc-price">4 600 Kč /měs.</div><div class="rc-location">Cheb</div><div class="rc-perex">osobní vlastnictví, cihlová konstrukce, 1. patr...</div></div></a><a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-piskova-lhota-spojovaci-3766215#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/12359/img_5c576b84286a23.61050542.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Pronájem bytu 3+kk</div><div class="rc-price">12 000 Kč /měs.</div><div class="rc-location">Písková Lhota, Spojovací</div><div class="rc-perex">osobní vlastnictví, cihlová konstrukce, přízemí...</div></div></a><a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kadan-kozeluzska-3766214#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/12359/img_5c576b8392d601.21516387.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Pronájem bytu 1+kk</div><div class="rc-price">6 000 Kč /měs.</div><div class="rc-location">Kadaň, Koželužská</div><div class="rc-perex">osobní vlastnictví, panelová konstrukce, 1. pat...</div></div></a><a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-labem-muchova-3766203#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/12359/img_5c576b72e7cac7.00876718.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Pronájem bytu 1+1</div><div class="rc-price">8 000 Kč /měs.</div><div class="rc-location">Ústí nad Labem, Muchova</div><div class="rc-perex">družstevní vlastnictví, panelová konstrukce, 5....</div></div></a></div><div class="rc-boxes js-content-realcity" data-id="js-prodej"><a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vyskov-sidliste-osvobozeni-3766247#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/181186/img_5c577d9535f493.74527176.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Prodej bytu 3+1</div><div class="rc-price">2 390 000 Kč </div><div class="rc-location">Vyškov, Sídliště Osvob...</div><div class="rc-perex">družstevní vlastnictví, panelová konstrukce, ve...</div></div></a><a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-turnov-3766245#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/15886/img_5c57774ce59c14.88821812.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Prodej bytu 3+1</div><div class="rc-price">850 000 Kč </div><div class="rc-location">Turnov</div><div class="rc-perex">osobní vlastnictví, panelová konstrukce, dobrý ...</div></div></a><a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kladno-brjanska-3766243#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/148933/img_5c57744f8ef797.26309638.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Prodej bytu 2+1</div><div class="rc-price">2 490 000 Kč </div><div class="rc-location">Kladno, Brjanská</div><div class="rc-perex">osobní vlastnictví, cihlová konstrukce, 1. patr...</div></div></a><a href="https://www.realcity.cz/nemovitost/prodej-domu-bela-pod-bezdezem-havlickova-3766242#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/148933/img_5c57739c323670.31763075.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Prodej domu</div><div class="rc-price">4 190 000 Kč </div><div class="rc-location">Bělá pod Bezdězem, Hav...</div><div class="rc-perex">cihlová konstrukce, přízemí, umístění v centru,...</div></div></a></div><div class="rc-footer"><div class="rc-toogle"><div class="rc-toogle-btn js-btn-realcity" data-active="true" data-open-id="js-pronajem">Pronájem</div><div class="rc-toogle-btn js-btn-realcity" data-active="false" data-open-id="js-prodej">Prodej</div></div><a href="https://www.realcity.cz/#utm_source=dumazahrada&utm_medium=nemovitosti_zde&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="rc-dalsi">41 000 nemovitostí ZDE</a></div></div></div><section class="comments-box" id="comments"><h1>Komentáře</h1><header class="hidden-print"><div class="row"><div class="order col-md-12"><label for="comments-list-orderby">Řazení příspěvků:</label><select id="comments-list-orderby"><option value="-submit_date">Od nejnovějších</option><option value="submit_date">Od nejstarších</option></select></div><div class="col-md-12"><div class="links text-right"><a href="/komentare/pravidla/" data-toggle="modal" data-target="#rulesModal">Pravidla komentářů</a><a href="" class="comments-refresh-list">Obnovit příspěvky</a></div></div></div></header><div class="row hidden-print"><div class="col-md-24"><p class="text-right"><a class="btn btn-primary" data-toggle="modal" data-target="#commentModal" href="/komentare/pridat/articles.article-23754/">Přidat příspěvek</a></p></div></div><div class="row"><div class="col-md-24"><div class="comments-list"><p>Načítám komentáře...</p></div></div></div></section><div class="modal fade" id="commentModal" tabindex="-1" role="dialog" aria-labelledby="commentModalLabel" aria-hidden="true"></div><!-- /.modal --><div class="modal fade" id="rulesModal" tabindex="-1" role="dialog" aria-labelledby="rulesModalLabel" aria-hidden="true"></div><!-- /.modal --></div></div><div class="row"><div class="col-md-24"><section class="small hidden-print"><h1>Kam dál</h1><article itemscope itemtype="http://schema.org/Article"><figure><a href="/zahrada/pestovani/25179-jak-pestovat-na-zahrade-bambus/"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Bambusy " style="max-width: 100%; max-height: 100%;" height="152" src="http://media.dumazahrada.cz/cache/03/34/033493dd8dec1549ff8deeb7b1ed0762.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 270px; height: 152px;" /></div></a><div class="ribbon"><a href="/zahrada/pestovani/" itemprop="articleSection" class="section_ribbon">Pěstování</a></div></figure><h1 itemprop="name"><a href="/zahrada/pestovani/25179-jak-pestovat-na-zahrade-bambus/" itemprop="url">Jak pěstovat na zahradě bambus</a></h1></article><article itemscope itemtype="http://schema.org/Article"><figure><a href="/zahrada/pestovani/25182-nadesel-cas-sazet-jahody-na-co-se-vyplati-nezapomenout/"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="jahody" style="max-width: 100%; max-height: 100%;" height="152" src="http://media.dumazahrada.cz/cache/b5/c5/b5c5a9ff532091ab4df52a88b8abe2c0.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 270px; height: 152px;" /></div></a><div class="ribbon"><a href="/zahrada/pestovani/" itemprop="articleSection" class="section_ribbon">Pěstování</a></div></figure><h1 itemprop="name"><a href="/zahrada/pestovani/25182-nadesel-cas-sazet-jahody-na-co-se-vyplati-nezapomenout/" itemprop="url">Nadešel čas sázet jahody. Na co se vyplatí nezapomenout?</a></h1></article><article itemscope itemtype="http://schema.org/Article"><figure><a href="/zahrada/rostliny/25184-hrachor-jarni/"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Hrachor jarní" style="max-width: 100%; max-height: 100%;" height="152" src="http://media.dumazahrada.cz/cache/01/4e/014e8dc0d9302365f13c51d99e928201.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 270px; height: 152px;" /></div></a><div class="ribbon"><a href="/zahrada/rostliny/" itemprop="articleSection" class="section_ribbon">Rostliny</a></div></figure><h1 itemprop="name"><a href="/zahrada/rostliny/25184-hrachor-jarni/" itemprop="url">Co nám kvete: Hrachor jarní</a></h1></article></section></div></div><div id="adsense-clanek"></div></article></div><aside class="sidebar col-lg-8 col-md-9 col-sm-11 col-xs-24 hidden-print"><div class="box user"><div class="links pull-left"><a href="/casopis/"><button class="last">Časopis</button></a></div><div class="awesome pull-right"><a href="https://www.facebook.com/dumazahrada" title="dumazahrada.cz na Facebooku" rel="nofollow" target="_blank"><i class="fa fa-facebook fa-lg"></i></a><a href="/rss-seznam-cz/" target="_blank" title="RSS kanál"><i class="fa fa-rss fa-lg"></i></a></div></div><div class="box"><ul class="meta list-unstyled"><li><span itemprop="articleSection">Pěstování</span></li><li>Autor:
					
						<span itemprop="author" itemtype="http://schema.org/Person">Jan Čech</span></li><li data-value="2016-09-29">Vydáno: <span itemprop="datePublished">29.9.2016</span></li></ul></div><div class="box_interest hidden-print"><h2>Může vás zajímat</h2><p itemscope itemprop="keywords"><a href="/tag/encyklopedie-rostlin/" title="Zobrazit štítek">encyklopedie rostlin</a><a href="/tag/mnozeni-rostlin/" title="Zobrazit štítek">množení rostlin</a></p></div><div class="box"><div class="realcity-box"><div class="realcity-box-inner"><div class="rc-head"><a href="https://www.realcity.cz/#utm_source=dumazahrada&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="logo"><svg viewBox="0 0 100 30" width="120" height="38"><use xlink:href="#f-realcity"/></svg></a><a href="https://www.realcity.cz/nabidka/#utm_source=dumazahrada&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="rc-btn">+ Přidat inzerát</a></div><div class="rc-boxes js-content-realcity" data-show="true" data-id="js-pronajem"><a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cheb-3766230#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/12359/img_5c576b9cddb191.67805148.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Pronájem bytu 2+1</div><div class="rc-price">4 600 Kč /měs.</div><div class="rc-location">Cheb</div><div class="rc-perex">osobní vlastnictví, cihlová konstrukce, 1. patr...</div></div></a><a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-piskova-lhota-spojovaci-3766215#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/12359/img_5c576b84286a23.61050542.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Pronájem bytu 3+kk</div><div class="rc-price">12 000 Kč /měs.</div><div class="rc-location">Písková Lhota, Spojovací</div><div class="rc-perex">osobní vlastnictví, cihlová konstrukce, přízemí...</div></div></a><a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kadan-kozeluzska-3766214#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/12359/img_5c576b8392d601.21516387.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Pronájem bytu 1+kk</div><div class="rc-price">6 000 Kč /měs.</div><div class="rc-location">Kadaň, Koželužská</div><div class="rc-perex">osobní vlastnictví, panelová konstrukce, 1. pat...</div></div></a><a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-labem-muchova-3766203#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/12359/img_5c576b72e7cac7.00876718.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Pronájem bytu 1+1</div><div class="rc-price">8 000 Kč /měs.</div><div class="rc-location">Ústí nad Labem, Muchova</div><div class="rc-perex">družstevní vlastnictví, panelová konstrukce, 5....</div></div></a></div><div class="rc-boxes js-content-realcity" data-id="js-prodej"><a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vyskov-sidliste-osvobozeni-3766247#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/181186/img_5c577d9535f493.74527176.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Prodej bytu 3+1</div><div class="rc-price">2 390 000 Kč </div><div class="rc-location">Vyškov, Sídliště Osvob...</div><div class="rc-perex">družstevní vlastnictví, panelová konstrukce, ve...</div></div></a><a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-turnov-3766245#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/15886/img_5c57774ce59c14.88821812.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Prodej bytu 3+1</div><div class="rc-price">850 000 Kč </div><div class="rc-location">Turnov</div><div class="rc-perex">osobní vlastnictví, panelová konstrukce, dobrý ...</div></div></a><a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kladno-brjanska-3766243#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/148933/img_5c57744f8ef797.26309638.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Prodej bytu 2+1</div><div class="rc-price">2 490 000 Kč </div><div class="rc-location">Kladno, Brjanská</div><div class="rc-perex">osobní vlastnictví, cihlová konstrukce, 1. patr...</div></div></a><a href="https://www.realcity.cz/nemovitost/prodej-domu-bela-pod-bezdezem-havlickova-3766242#utm_source=dumazahrada&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank"><div class="rc-img"><img src="//media.realcity.cz/files/mobile/148933/img_5c57739c323670.31763075.jpg" alt="Realcity"></div><div class="rc-text"><div class="rc-title">Prodej domu</div><div class="rc-price">4 190 000 Kč </div><div class="rc-location">Bělá pod Bezdězem, Hav...</div><div class="rc-perex">cihlová konstrukce, přízemí, umístění v centru,...</div></div></a></div><div class="rc-footer"><div class="rc-toogle"><div class="rc-toogle-btn js-btn-realcity" data-active="true" data-open-id="js-pronajem">Pronájem</div><div class="rc-toogle-btn js-btn-realcity" data-active="false" data-open-id="js-prodej">Prodej</div></div><a href="https://www.realcity.cz/#utm_source=dumazahrada&utm_medium=nemovitosti_zde&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="rc-dalsi">41 000 nemovitostí ZDE</a></div></div></div></div><div class="boxed"><div id="square-1"></div></div><div class="box"><tqwgtplaceholder holdername="embedded_1507147748080"></tqwgtplaceholder></div><article itemscope itemtype="http://schema.org/Article" class="box magazine more"><h2 class="text-center"><span><a href="/casopis/" title="Předplatné časopisu">Předplatné časopisu</a></span></h2><div class="text-center"><a href="/casopis/" itemprop="url" ><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Dům&amp;Zahrada 2/19" style="max-width: 100%; max-height: 100%;" height="276" src="http://media.dumazahrada.cz/cache/88/6e/886eebf68d26e461dd39f0f0168dec17.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 276px; height: 276px;" /></div></a></div><div class="buttons"><a href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp" target="_blank" class="btn btn-default">Objednat</a></div></article><div class="box_suggest affiliate hidden-print"><h2>Doporučujeme</h2><article itemscope itemtype="http://schema.org/Article"><h1 itemprop="name"><a href="/zahrada/pestovani/25857-vysevame-papriky-pet-rad-pro-kvalitni-sazenicky/" itemprop="url">Vyséváme papriky: Pět rad pro kvalitní sazeničky</a></h1><figure><a href="/zahrada/pestovani/25857-vysevame-papriky-pet-rad-pro-kvalitni-sazenicky/"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Papriky" style="max-width: 100%; max-height: 100%;" height="107" src="http://media.dumazahrada.cz/cache/67/92/6792ff1e952be299119780d7e424ae2d.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 191px; height: 107px;" /></div></a></figure></article><div id="m-commercial-article-2"></div></div><div class="box-stick"><div id="skyscraper-GA"></div></div><div class="box_fb"><div class="fb-page" data-href="https://www.facebook.com/dumazahrada" data-tabs="timeline" data-width="320" data-height="130" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/dumazahrada" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dumazahrada">Dům a zahrada</a></blockquote></div></div><div><div class="sticky"><div class="sticky-margin"></div><div class="box"><span></span><div id="skyscraper-1"></div><div id="square-GA-2"></div></div></div></div><div class="box rss_news"><a href="http://www.denik.cz/" target="_blank"><h2></h2></a><dl class="faq"><article><dt><span><a href="http://prazsky.denik.cz/nehody/tragicka-nehoda-v-prazskem-palladiu-mlady-muz-neprezil-pad-z-vysky-20190202.html?utm_source=dumazahrada.cz&amp;utm_medium=traffic-exchange" target="_blank"><!--<img src="https://g.denik.cz/63/68/02-palladium-pad-nestesti-policie-mladik-smrt_denik-630-16x9.jpg" alt="Tragická nehoda v pražském Palladiu. Mladý muž nepřežil pád z výšky" />--><h1>Tragická nehoda v pražském Palladiu. Mladý muž nepřežil pád z výšky</h1></a></span></dt></article><article><dt><span><a href="http://www.denik.cz/ze_sveta/novinare-kuciaka-pred-vrazdou-sledovali-snimky-zverejnila-italska-televize-20190202.html?utm_source=dumazahrada.cz&amp;utm_medium=traffic-exchange" target="_blank"><!--<img src="https://g.denik.cz/1/f0/jan-kuciak-5-02_denik-630-16x9.jpg" alt="Novináře Kuciaka před vraždou sledovali. Snímky zveřejnila italská televize" />--><h1>Novináře Kuciaka před vraždou sledovali. Snímky zveřejnila italská televize</h1></a></span></dt></article><article><dt><span><a href="http://www.denik.cz/zdravi/z-trhu-zmizel-dalsi-lek-bez-pomoci-se-ocitli-lide-s-depresi-20190202.html?utm_source=dumazahrada.cz&amp;utm_medium=traffic-exchange" target="_blank"><!--<img src="https://g.denik.cz/1/1c/leky-lekarna-lekar-prasky_denik-630-16x9.jpg" alt="Z trhu zmizel další lék: bez pomoci se ocitli lidé s depresí" />--><h1>Z trhu zmizel další lék: bez pomoci se ocitli lidé s depresí</h1></a></span></dt></article><article><dt><span><a href="http://prazsky.denik.cz/zlociny-a-soudy/v-praze-se-loni-stalo-mene-trestnych-cinu-jejich-objasnenost-stoupla-20190201.html?utm_source=dumazahrada.cz&amp;utm_medium=traffic-exchange" target="_blank"><!--<img src="https://g.denik.cz/1/b9/policie-ilustracni_denik-630-16x9.jpg" alt="Kriminalita v Praze loni klesla, všech 14 vražd v metropoli police vyřešila" />--><h1>Kriminalita v Praze loni klesla, všech 14 vražd v metropoli police vyřešila</h1></a></span></dt></article></dl><div class="button"><a href="http://www.denik.cz/bydleni/" target="_blank"><h6>Bydlení na Deníku</h6><img src="http://static.dumazahrada.cz/version03168/images/btn_bydleni_denik.png" alt="Bydlení na Deníku"></a></div></div><div class="boxed"><div id="button"></div></div><div id="hypertext" class="boxed"><div id="commercial-article-KS1"></div><div id="commercial-article-KS2"></div><div id="commercial-article-KS3"></div><div id="commercial-article-KS4"></div></div></aside></div><div class="row"><div class="col-md-24"></div></div><div><footer><div class="row hidden-print"><div id="leaderboard-bottom"></div><div data-spklw-widget="widget-5746be64d8034" ></div><section class="preview col-md-24"><h1>Časopis Dům a Zahrada</h1><div class="row"><div class="col-md-8 col-sm-12"><article itemscope itemtype="http://schema.org/Article" class="box magazine editorial"><h1 class="text-center">
V únorovém čísle<br><span>za 79 Kč</span> naleznete:
</h1><ul><li> Stavba: Změna dispozic	
<li> Stavba: 14 rad pro malý pozemek i dům
<li> Interiér: Barvy proti zimní šedi
<li> Interiér: Pes a kočka v domě
<li> Zahrada: Orchideje
<li> Zahrada: Vířivky a sauny
</ul><div class="buttons"><a class="btn btn-default" href="http://www.dumazahrada.cz/casopis/editorial/2011/9/20/editorial/">Editorial Filipa Grygery</a></div></article></div><div class="col-md-8 col-sm-12"><article itemscope itemtype="http://schema.org/Article" class="box magazine more"><h2 class="text-center"><span><a href="/casopis/" title="Předplatné časopisu">Předplatné časopisu</a></span></h2><div class="text-center"><a href="/casopis/" itemprop="url" ><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Dům&amp;Zahrada 2/19" style="max-width: 100%; max-height: 100%;" height="276" src="http://media.dumazahrada.cz/cache/88/6e/886eebf68d26e461dd39f0f0168dec17.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 276px; height: 276px;" /></div></a></div><div class="buttons"><a href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp" target="_blank" class="btn btn-default">Objednat</a></div></article></div><div class="col-md-8 col-sm-12"><article class="box magazine"><h1 class="text-center">Témata z časopisu</h1><div><article itemscope itemtype="http://schema.org/Article"><figure><a href="/casopis/clanky/25819-casopis-dumzahrada-2/"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Dům&amp;Zahrada 2/19" style="max-width: 100%; max-height: 100%;" height="80" src="http://media.dumazahrada.cz/cache/f4/01/f4011ee2fec379fd7270e22fc57ce9f9.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 145px; height: 80px;" /></div></a></figure><h1 itemprop="name"><a href="/casopis/clanky/25819-casopis-dumzahrada-2/" itemprop="url">Časopis Dům&amp;Zahrada je o malých domech a velkých rekonstrukcích</a></h1></article><article itemscope itemtype="http://schema.org/Article"><figure><a href="/casopis/clanky/25750-prvni-dumzahrada-roku-2019/"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Dům&amp;Zahrada 1/19" style="max-width: 100%; max-height: 100%;" height="80" src="http://media.dumazahrada.cz/cache/ca/94/ca940c2b3ea419f85d5750d15154661f.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 145px; height: 80px;" /></div></a></figure><h1 itemprop="name"><a href="/casopis/clanky/25750-prvni-dumzahrada-roku-2019/" itemprop="url">První Dům&amp;Zahrada roku 2019 si už můžete přečíst</a></h1></article><article itemscope itemtype="http://schema.org/Article"><figure><a href="/casopis/clanky/25691-special-o-stavbe-dum-a-zahrada/"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Dům&amp;Zahrada 12/18" style="max-width: 100%; max-height: 100%;" height="80" src="http://media.dumazahrada.cz/cache/2e/6a/2e6abbab1f75dfcce73e4661d0364087.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 145px; height: 80px;" /></div></a></figure><h1 itemprop="name"><a href="/casopis/clanky/25691-special-o-stavbe-dum-a-zahrada/" itemprop="url">Prosincové číslo časopisu Dům&amp;Zahrada je SPECIÁL o stavbě</a></h1></article><article itemscope itemtype="http://schema.org/Article"><figure><a href="/casopis/clanky/25627-listopadove-cislo-2018/"><div class="image-protect" style="max-width: 100%;max-height: 100%;"><img alt="Dům&amp;Zahrada 11/18" style="max-width: 100%; max-height: 100%;" height="80" src="http://media.dumazahrada.cz/cache/cb/7a/cb7a4503c74ae8e262ca9ef0e925dafb.jpg" /><img src="http://static.dumazahrada.cz/version03168/images/design/blank.gif" alt="" class="protected" style=" width: 145px; height: 80px;" /></div></a></figure><h1 itemprop="name"><a href="/casopis/clanky/25627-listopadove-cislo-2018/" itemprop="url">Listopadové číslo časopisu Dům&amp;Zahrada je ekologické</a></h1></article></div></article></div></div></section></div><div id="m-square-2-nativ"></div><footer><div class="container"><div class="footer-inner daz-part"><div class="header"><a href="/"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"/></svg></a></div><ul class=""><li><a href="/bydleni/" class="dropdown-toggle" data-toggle="dropdown">Bydlení</a></li><li><a href="/stavba-rekonstrukce/" class="dropdown-toggle" data-toggle="dropdown">Stavba a rekonstrukce</a></li><li><a href="/zahrada/" title="Zahrada" class="dropdown-toggle" data-toggle="dropdown">Zahrada</a></li><li><a href="/encyklopedie/" title="Encyklopedie">Encyklopedie</a></li><li><a href="/souteze/" title="Soutěže">Soutěže</a></li></ul></div><div class="footer-inner vlm-part"><div class="sl"><div class="header"><a href="http://www.vlmedia.cz" target="_blank"><svg viewBox="0 0 100 30" width="142" height="37"><use xlink:href="#f-vlmedia"/></svg></a></div><ul><li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li><li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li><li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li><li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li><li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju" target="_blank">Zásady zpracování osobních údajů</a></li><li><a href="http://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li><li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju" target="_blank">Práva subjektů údajů</a></li></ul></div></div><div class="footer-inner logo-part"><div class="sl-loga"><ul><li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"/></svg></a></li><li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"/></svg></a></li><li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"/></svg></a></li><li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"/></svg></a></li><li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"/></svg></a></li><li><a href="http://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"/></svg></a></li><li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"/></svg></a></li><li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"/></svg></a></li><li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"/></svg></a></li><li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"/></svg></a></li><li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"/></svg></a></li><li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"/></svg></a></li><li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"/></svg></a></li><li><a href="http://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"/></svg></a></li><li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"/></svg></a></li><li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"/></svg></a></li><li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"/></svg></a></li><li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"/></svg></a></li><li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"/></svg></a></li></ul><div class="copyright">
		        	Copyright &copy; <a href="http://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2019. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.
		        </div></div></div><div style="clear: both;"></div></div></footer></footer></div><div id="m-sticky"></div></div></div><!-- .container --><ul class="sr-only"><li><a href="#navigation" accesskey="0">Na obsah stránky</a></li><li><a href="http://www.ippi.cz/klavesove-zkratky/neni-mapa-stranek.html" rel="nofollow" accesskey="1">Klávesové zkratky</a></li></ul><script src="http://static.dumazahrada.cz/version03168/js/common.min.js"></script><!-- JS script for box Realcity --><script src="http://static.dumazahrada.cz/version03168/js/realcity-box.js"></script><!-- JS script for top navigation bar from denik.cz --><script type="text/javascript" src="//g.denik.cz/js/top-lista.js"></script><script src="http://static.dumazahrada.cz/version03168/js/cookies-lista.js"></script><script type="text/javascript">initCookies('responsive');</script><script type="text/javascript">
		$(window).load(function(){
            if ($.cookie('devicetype') == 'desktop') {
                $('.sticky').sticker();
            }
		});
	</script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script><script type="text/javascript">
		$(function() {
			$(".lazy img.lazy").each(function(){
				$(this).lazyload()
			})
		});

		var footerSVGIcon = function() {
		    var xhr = new XMLHttpRequest();
		    xhr.open("GET","http://static.dumazahrada.cz/version03168/images/svg-sprite_v3.svg",true);
		    xhr.send();
		    xhr.onload = function(e) {
		      var svgDiv = document.createElement("div");
		      svgDiv.style.height="0";
		      svgDiv.style.overflow="hidden";
		      svgDiv.innerHTML = xhr.responseText;
		      document.body.appendChild(svgDiv);
		    }
		}
		footerSVGIcon();
	</script><script type="text/javascript">
			var urlCommentList = '/komentare/vypis/articles.article-23754/';
			var cookieNameForOrderBy = 'comments-list-ordering';
			$(function () {
				var comments = new CommentsList({
					urlLoadData: urlCommentList,
					cookieNameForOrderBy: cookieNameForOrderBy
				});
				comments.init();
			});
		</script><script src="http://static.dumazahrada.cz/version03168//js/videojs-hola/froogaloop.min.js"></script><script src="http://static.dumazahrada.cz/version03168//js/videojs-hola/hola_player.js"></script><script src="http://static.dumazahrada.cz/version03168//js/videojs-hola/plugin/videojs.youtube.js"></script><script src="http://static.dumazahrada.cz/version03168//js/videojs-hola/plugin/videojs.track.js"></script><script src="http://static.dumazahrada.cz/version03168//js/videojs-hola/videojs-init.js"></script></body></html>
