


<!DOCTYPE html>
<html lang="cs">
<head>
        <meta charset="utf-8">
    <title>Cestování v papučích. Exotika u vás doma - Dumazahrada.cz</title>
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <link rel="preconnect" href="https://g.denik.cz" crossorigin>
    <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
    
            <script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
    "serverAdresa": "www.dumazahrada.cz",
    "device": "desktop",
    "template": "clanek",
    "rubrikaTitle": "Interiér",
    "rubrikaName": "interier",
    "title": "Cestování v papučích. Exotika u vás doma",
    "tag": [],
    "author": "Marcela Škardová",
    "publishedDateTime": "2022-04-13T00:27:00+02:00",
    "modifiedDateTime": "2022-04-13T00:27:00+02:00",
    "articleID": 452657702,
    "articleType": "text",
    "back": "452657702-8365-109",
    "topics": [],
    "topic": "",
    "image": "https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-640-16x9.jpg",
    "galleryData": {
        "url": "https://www.dumazahrada.cz/galerie/exotika-interier.html",
        "count": 6,
        "count-page": 6,
        "count-photo": 6,
        "count-video": 0,
        "count-audio": 0
    },
    "time": {
        "clientStart": "new Date().toISOString()"
    },
    "url": "https://www.dumazahrada.cz/clanek/exotika-20220413.html",
    "version": "live",
    "group": "infotainment"
});
</script>

<!-- Google Tag Manager -->
	<script nonce="Dd9WF6PC0NzzOsV9Smg2PaA++aE=">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-MLJ462');</script>
	<!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
	<script nonce="Dd9WF6PC0NzzOsV9Smg2PaA++aE=">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->


            <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dumazahrada.cz",
            "item": "https://www.dumazahrada.cz/"
        }
    ]
}
    </script>
    <script type="application/ld+json">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</script>


        <!-- CSS -->
    <link rel="stylesheet" type="text/css" href="/shared/css/header.css">
    <link rel="stylesheet" href="/build/style/pages/page-critical.css">

                <link rel="stylesheet" href="/build/style/pages/page-article.css" media="print" onload="this.media='all'; this.onload=null;">
    <noscript>
        <link rel="stylesheet" href="/build/style/pages/page-article.css" media="all">
    </noscript>

    
        <link rel="stylesheet" href="/shared/css/footer.css" media="print" onload="this.media='all'; this.onload=null;">
    <noscript>
        <link rel="stylesheet" href="/shared/css/footer.css" media="all">
    </noscript>

    <!-- end CSS -->

    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

            <script defer src="https://platform.twitter.com/widgets.js"></script>

        <link rel="dns-prefetch" href="https://g.denik.cz">
    <link rel="dns-prefetch" href="https://ads.pubmatic.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

    <!-- SEO metadata -->
    <meta name="robots" content="index,follow">
<meta name="description" lang="cs" content="Oslovují vás cizokrajné destinace, ale raději než s kufrem cestujete prstem po mapě? Snadná pomoc, pusťte do svého interiéru špetku exotiky. Přesně v takové míř...">
<meta name="keywords" content="dům, zahrada, domácnost, interiér, stavba">
<meta name="author" content="Marcela Škardová">
<meta property="article:published_time" content="2022-04-13T00:27:00+02:00">

<link rel="canonical" href="https://www.dumazahrada.cz/clanek/exotika-20220413.html">
<link rel="manifest" href="/manifest.json">

<meta name="seznam-wmt" content="Sm0s2OzcAMpStLJRcQbHvG6JxCr1JaUU">
<meta name="msvalidate.01" content="8BDCD89802AC1155BB75068491573F7E" />
<meta name="google-site-verification" content="8YpV1DS8PDrxQKPrHuPYbEHyAIdXUQWtMyuSG3ThgQw" />

<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon-16x16.png">
<link rel="mask-icon" href="/build/images/safari-pinned-tab.svg" color="#5bbad5">
<link rel="apple-touch-icon" sizes="180x180" href="/build/images/apple-touch-icon.png">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:site_name" content="Dumazahrada.cz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.dumazahrada.cz/clanek/exotika-20220413.html">
<meta property="og:title" content="Cestování v papučích. Exotika u vás doma">
<meta property="og:description" content="Oslovují vás cizokrajné destinace, ale raději než s kufrem cestujete prstem po mapě? Snadná pomoc, pusťte do svého interiéru špetku exotiky. Přesně v takové míře, která vám bude vyhovovat.">
<meta property="og:image" content="https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-640-16x9.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<link rel="previewimage" href="https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-640-16x9.jpg">

</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJ462"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    
                    <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

    
    <div class="page">
                    	<div class="ads ads__leaderboard-top" data-loaded="false" id="leaderboard-top-wrap">
		<div id="leaderboard-top" data-parent-id="leaderboard-top-wrap"></div>
	</div>

        
        <div class="container">       
            <div class="header">
                <div class="header__box">
                    <a class="header__logo-wrap" href="/">
                        <img class="header__logo" width="300" height="80" src="/build/images/daz-logo.svg" alt="DAZ.cz">
                    </a>
                    

    <form name="form" method="post" action="/search/init?isEncyklopedie=0"  class="search">

        <div class="search__wrap js-search-wrap">
            <input type="text" id="form_query" name="form[query]" required="required" autocomplete="off" class="js-searchInput search__input" placeholder="Vyhledat na webu..." />

            <button class="search__submit" aria-label="Vyhledat">
                <span class="search__submit-text">HLEDAT&nbsp;</span>
                <svg class="search__svg" height="20" width="15" viewBox="0 0 25 25">
                <path fill="#fff" d="M22.112,20.79l-5.091-4.752c1.09-1.441,1.703-3.211,1.703-5.038c0-4.604-3.745-8.35-8.35-8.35S2.025,6.396,2.025,11c0,4.604,3.746,8.35,8.35,8.35c1.688,0,3.311-0.512,4.687-1.447l5.209,4.862L22.112,20.79z M4.725,11c0-3.115,2.535-5.65,5.65-5.65s5.65,2.535,5.65,5.65c0,1.588-0.641,3.059-1.804,4.14c-1.048,0.974-2.414,1.511-3.847,1.511C7.26,16.65,4.725,14.115,4.725,11z"></path>
            </svg>
            </button>

            <div class="suggest js-suggest"></div>

        </div>

    </form>

    <button class="search__opener js-search" type="button">
        <img width="30" height="30" src="/build/images/icon.svg#search" alt="Vyhledat">
    </button>


                    <button type="button" class="menu__menu-toggle js-hamburger">Menu<span></span></button>
                </div>
                
                                        <div class="menu js-nav">
        <div class="menu__toogle-menu">
            <div class="menu__container">
                <nav class="menu__nav">
                    <ul class="menu__ul">
                        <li class="menu__list menu__list-mobile">
                            <a class="menu__link" href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp?utm_source=dumazahrada.cz&utm_medium=menu&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow noopener">
                                Předplatné časopisu
                            </a>
                        </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/domacnost">
                                    Domácnost
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/interier">
                                    Interiér
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/stavba">
                                    Stavba
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/zahrada">
                                    Zahrada
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/zajimavosti">
                                    Zajímavosti
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/souteze">
                                    Soutěže
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/fotogalerie">
                                    Fotogalerie
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/encyklopedie">
                                    Encyklopedie
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/casopis">
                                    Časopis
                                </a>
                            </li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>

                            </div>

            
        <nav class="breadcrumb">
        <ol class="breadcrumb__list">
                            <li class="breadcrumb__item">
                                            <a class="breadcrumb__link "  href="/">
                            Dumazahrada.cz
                        </a>
                                                                                            <div class="breadcrumb__arrow">
                            </div>
                                                            </li>
                            <li class="breadcrumb__item">
                                            <a class="breadcrumb__link  active"  href="/interier">
                            Interiér
                        </a>
                                                                                                    </li>
                    </ol>
    </nav>


    <div class="layout__row">
        <div class="layout__left">
            <a href="/galerie/exotika-20220413.html">                                                                        <img src="https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-640-16x9.jpg" class="article__multimedium"  srcset="https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-960-16x9.jpg 960w" sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)" alt="Africké ozvěny v ložnici" height="360" width="640">
                                            
                        <div class="counter-big">
                            <div class="counter-big__wrapper">
                                <div class="counter-big__inner">
                                    <a class="counter-big__link" href="/galerie/exotika-20220413.html">
                                        6
                                    </a>
                                </div>
                            </div>
                        </div>
                                                </a>                            <div class="article__author-image">
                    Zdroj:  Westwingnow.cz
                </div>
            
            <h1 class="article__title">Cestování v papučích. Exotika u vás doma</h1>

                        <div class="article__footer">
                <div class="article__author">
                    MARCELA ŠKARDOVÁ | 13. DUBNA 2022
                </div>
            </div>
            
                            <div class="article-gallery">
                    <div class="article-gallery__wrapper">
                        <ul class="article-gallery__container">
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/exotika-20220413.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/76/1-westwingnow-male-51022915566-a5c41ea5d9-5k_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Africké ozvěny v ložnici" height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/exotika-20220413.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/f6/2-lepatio-origami-cerise-noire-evasion-etna-bastion-album2022-sebastien-erome_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/f6/2-lepatio-origami-cerise-noire-evasion-etna-bastion-album2022-sebastien-erome_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/f6/2-lepatio-origami-cerise-noire-evasion-etna-bastion-album2022-sebastien-erome_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/f6/2-lepatio-origami-cerise-noire-evasion-etna-bastion-album2022-sebastien-erome_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Design kovové lavičky Origami, inspirace asijským uměním skládání papíru, cena 17 300 Kč " height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/exotika-20220413.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/05/3-harlequin-venkovni-outdor-koberec-verdaccio-442802-2_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/05/3-harlequin-venkovni-outdor-koberec-verdaccio-442802-2_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/05/3-harlequin-venkovni-outdor-koberec-verdaccio-442802-2_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/05/3-harlequin-venkovni-outdor-koberec-verdaccio-442802-2_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Polypropylenový koberec Harlequin Verdaccio pro vnitřní i venkovní využití, cena 6780 Kč" height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/exotika-20220413.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/3e/4-fototapeta-na-zed-954-wizard-genius-tropical-interier-2_hydra-185-16x9.png" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/3e/4-fototapeta-na-zed-954-wizard-genius-tropical-interier-2_hydra-110-16x9.png 110w,https://g.denik.cz/109/3e/4-fototapeta-na-zed-954-wizard-genius-tropical-interier-2_hydra-185-16x9.png 185w,https://g.denik.cz/109/3e/4-fototapeta-na-zed-954-wizard-genius-tropical-interier-2_hydra-320-16x9.png 320w" sizes="(min-width: 768px) 185px, 110px" alt="Vliesová fototapeta Tropical, rozměry 366 x 254 cm, cena 1415 Kč" height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/exotika-20220413.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/78/5-accessoire-amb5-0554_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/78/5-accessoire-amb5-0554_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/78/5-accessoire-amb5-0554_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/78/5-accessoire-amb5-0554_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Polštáře Élitis, různé dekory, cena 3390 Kč za kus i s výplní " height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/exotika-20220413.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/aa/6a-drevene-kreslo-soul_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/aa/6a-drevene-kreslo-soul_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/aa/6a-drevene-kreslo-soul_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/aa/6a-drevene-kreslo-soul_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Ratan z Bali, vlevo židle Soul, cena 6990 Kč, vpravo domeček pro kočku Luna, cena 4590 Kč" height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                        <li class="article-gallery__article-item article-gallery__article-item--last desktop">
                                <a class="article-gallery__next-image" href="/galerie/exotika-20220413.html"><span class="article-gallery__disciption">Zobrazit 6 fotografií</span></a>
                            </li>
                            <li class="article-gallery__article-item article-gallery__article-item--last mobile">
                                <a class="article-gallery__next-image" href="/galerie/exotika-20220413.html"><span class="article-gallery__disciption article-gallery__disciption--mobile-number">+ 6 Fotografií</span></a>
                            </li>
                            <a href="/galerie/exotika-20220413.html" class="article-gallery__arrow">
                                <svg class="article-gallery__svg" width="30px" height="50.021px" viewBox="0 0 30 50.021">
                                    <polygon fill="#767676" points="4.198,50.021 0.034,45.659 21.339,25.35 0,4.293 4.232,0 30,25.423 "></polygon>
                                </svg>
                            </a>
                        </ul>
                    </div>
                </div>
            
            <div class="article__perex">
                <div class="line">
                    Oslovují vás cizokrajné destinace, ale raději než s kufrem cestujete prstem po mapě? Snadná pomoc, pusťte do svého interiéru špetku exotiky. Přesně v takové míře, která vám bude vyhovovat.
                </div>
            </div>

                            	<div class="ads" data-loaded="false" id="wallpaper-1-wrap">
		<div id="wallpaper-1" data-parent-id="wallpaper-1-wrap" class="ads__wallpaper"></div>
	</div>

                	<div class="ads ads__m-square-1" data-loaded="false" id="m-square-1-wrap">
		<div id="m-square-1" data-parent-id="m-square-1-wrap" class="mb30"></div>
	</div>

            
            <div class="article-text" id="js-article-text">
                <p>Na cestování je krásné poznávání nových krajů a zvyků, abyste si přivezli zážitky, které čas přetaví ve vzpomínky. Podstatné jsou tudíž emoce. Ale ty lze navodit i tehdy, když z domova nevytáhnete ani jednu patu. Díky interiéru laděném v exotickém duchu.</p>
<h2>Chytne vás za srdce</h2>
<p>Přestože je exotický styl velice pestrý, s ohledem na kombinaci různých etnických vlivů, jedno ho spojuje. Jsou to pocity, které ve vás dokáže vyvolat, navodit určitou atmosféru. Což je dané více faktory. Nemusíte být ani velcí cestovatelé, stačí, že třeba máte rádi cestopisy. Nebo jste kdysi zažili něco pěkného spojeného s dalekou krajinou a rádi byste si tyhle vzpomínky připomněli. Či jen chcete doma změnu, pro oživení interiéru je exotika jako stvořená.</p>
<h2>Praktické inspirace</h2>
<p><strong>Čínský styl</strong> se nese v duchu „ještě přidej“. Hlavně barev, zejména červené, také dekorací, může jít o malované lampióny, porcelán nebo motiv čínského draka.</p>
<p><strong>Indický styl</strong> používá tmavé dřeviny, výrazné až křiklavé barvy na stěnách i textiliích a rovněž třpytivou zlatou.</p>
<p><strong> Indonéský styl</strong> charakterizuje bohatě vyřezávaný nábytek a omezená barevnost.</p>
<p>Marocký styl si potrpí na dekorativně vyřezávaný nábytek, který vynikne u světlých až bílých stěn. Na něj můžou ještě posvítit tepané lampy.</p>
<h2>
<span class="inserted-image inserted-image__large ">
	<span class="inserted-image__img-box js-zoom" data-zoom="false">
		<img class="inserted-image__img" src="https://g.denik.cz/109/f6/2-lepatio-origami-cerise-noire-evasion-etna-bastion-album2022-sebastien-erome_hydra-640-16x9.jpg" width="" height="" loading="lazy" srcset="https://g.denik.cz/109/f6/2-lepatio-origami-cerise-noire-evasion-etna-bastion-album2022-sebastien-erome_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/f6/2-lepatio-origami-cerise-noire-evasion-etna-bastion-album2022-sebastien-erome_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/f6/2-lepatio-origami-cerise-noire-evasion-etna-bastion-album2022-sebastien-erome_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/f6/2-lepatio-origami-cerise-noire-evasion-etna-bastion-album2022-sebastien-erome_hydra-960-16x9.jpg 960w" alt="Design kovové lavičky Origami, inspirace asijským uměním skládání papíru, cena 17 300 Kč                   Kč" title="Design kovové lavičky Origami, inspirace asijským uměním skládání papíru, cena 17 300 Kč " sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)"/>
	</span>
	<span class="inserted-image__description">Design kovové lavičky Origami, inspirace asijským uměním skládání papíru, cena 17 300 Kč </span>	<span class="inserted-image__author">Autor: Le Patio</span>
</span><br />Více zemí</h2>
<p>Kdybyste chtěli navodit dojem afrického kontinentu jako celku, inspirujte se <strong>safari stylem</strong>, pro nějž jsou typické pestré vzory a kombinace žluté, oranžové, hnědé, béžové a zemité zelené. <br /> A spojit Japonsko a severské státy Evropy zase dokáže <strong>Japandi</strong>. Právě tato kombinace patří mezi nový interiérový styl, který je účelný, praktický, a přitom „nestudí“.</p>
<div class="inserted-article">
    <div class="inserted-article__box">
                    <h2 class="inserted-article__headline inserted-article__headline--mobile">Čtěte také</h2>

            <div class="inserted-article__item">
                <div class="inserted-article__image-wrap">
                    <a href="https://www.dumazahrada.cz/clanek/obklady-a-dlazby-z-keramiky-co-je-letos-v-kurzu-20220330.html" target=_self>
                                                    <img src="https://g.denik.cz/109/70/0-itthex0031-001_hydra-185-16x9.jpg" class="inserted-article__image" loading="lazy" srcset="https://g.denik.cz/109/70/0-itthex0031-001_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/70/0-itthex0031-001_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/70/0-itthex0031-001_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Série Hexa vás bude bavit. Nabízí šestiúhelníky jednobarevné i s dekorem, klasiku i secesi, geometrii i rostlinnou říší, 23 x 27 cm, cena 1599 Kč/m²." height="104" width="185">
                                            </a>
                                            <div class="counter-big">
                            <div class="counter-big__inner">
                                <a class="counter-big__link" href="https://www.dumazahrada.cz/clanek/obklady-a-dlazby-z-keramiky-co-je-letos-v-kurzu-20220330.html" target=_self>
                                    12
                                </a>
                            </div>
                        </div>
                                    </div>
                <div class="inserted-article__headline-wrap">
                    <h2 class="inserted-article__headline">Čtěte také</h2>
                    <h3 class="inserted-article__title"><a href="https://www.dumazahrada.cz/clanek/obklady-a-dlazby-z-keramiky-co-je-letos-v-kurzu-20220330.html" target=_self>Obklady a dlažby z keramiky. Co je letos v kurzu?</a></h3>
                </div>
            </div>
            </div>
</div>

<h2>Exotika nikoliv navěky</h2>
<p>Někdy stačí málo a vytvoříte atmosféru krajiny, která je vám vzdálená nejen co do počtu kilometrů. A ani není třeba, abyste se exotikou obklopili navěky. V tomto případě pomůžou snadno obměnitelné doplňky typu polštářů a vůbec bytové textilie. Nebo taburetu s pleteným potahem. Osvědčené jsou rovněž tapety, a pokud se nechcete pouštět do klasických, zkuste obrazové fototapety, perfektně nahradí obrazy.</p>
<h2>Podle materiálů</h2>
<p>Například rákos a bambus najdete zastoupené v mnoha stylech, zejména orientálních. Základní rozdíl spočívá v tom, že ratan je plná popínavá liána, kdežto bambus se řadí mezi duté traviny, má však dřevnaté stéblo. Návrat k přírodě můžete pojmout i výběrem vhodné dřeviny. Také u nás už zdomácněl teak, mezi známé patří rovněž eben, eukalyptus, mahagon, palisandr, wengé a řada dalších.</p>
<div class="inserted-article">
    <div class="inserted-article__box">
                    <h2 class="inserted-article__headline inserted-article__headline--mobile">Čtěte také</h2>

            <div class="inserted-article__item">
                <div class="inserted-article__image-wrap">
                    <a href="https://www.dumazahrada.cz/clanek/kristof-kintera-20220323.html" target=_self>
                                                    <img src="https://g.denik.cz/109/c5/1-p1042709_hydra-185-16x9.jpg" class="inserted-article__image" loading="lazy" srcset="https://g.denik.cz/109/c5/1-p1042709_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/c5/1-p1042709_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/c5/1-p1042709_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Krištof Kintera a jeho knižní novinka" height="104" width="185">
                                            </a>
                                            <div class="counter-big">
                            <div class="counter-big__inner">
                                <a class="counter-big__link" href="https://www.dumazahrada.cz/clanek/kristof-kintera-20220323.html" target=_self>
                                    5
                                </a>
                            </div>
                        </div>
                                    </div>
                <div class="inserted-article__headline-wrap">
                    <h2 class="inserted-article__headline">Čtěte také</h2>
                    <h3 class="inserted-article__title"><a href="https://www.dumazahrada.cz/clanek/kristof-kintera-20220323.html" target=_self>Krištof Kintera: Nejhorší je něco, co se líbí všem</a></h3>
                </div>
            </div>
            </div>
</div>

<h2>Začněte prakticky</h2>
<p>Nejste si jistí, jak s exotickým stylem naložit? Zkuste to prakticky. Třeba paravánem s dekorem tropické liány předělíte prostor, do chodby přidáte konzolový stolek s intarzií, do obýváku postavíte na komodu hliněnou vázu. Nebo si kupte něco pro radost. Soška buddhy podpoří zenovou atmosféru, africké masky dodají více energie a kusový koberec může mít uklidňující vzor mandaly. <br />Exotický přece nemusí za každou cenu znamenat bujarý. </p>
            </div>

            <div class="article__tags">
                            </div>

            <div class="share__wrap">
                <button class="js-share-facebook share__fb" type="button">
                    Sdílejte
                </button>
                <div class="share__pinterest">
                    <a data-pin-do="buttonBookmark" data-pin-tall="true" data-pin-lang="cs" href="https://cz.pinterest.com/pin/create/button/" rel="noopener nofollow" target="_blank">Pinterest</a>
                    Uložte
                </div>
                <script defer src="//assets.pinterest.com/js/pinit.js"></script>
            </div>

            	<div class="ads commercial-label" data-loaded="false" id="native-detail-wrap">
		<div id="commercial-article-native-detail" data-parent-id="native-detail-wrap" class="mt20"></div>
	</div>

            	<div class="ads commercial-label" data-loaded="false" id="m-native-detail-wrap">
		<div id="m-commercial-article-native-detail" data-parent-id="m-native-detail-wrap" class="mt20 mb45"></div>
	</div>


            <pnespwgtplaceholder holdername="embedded_1623223452503" class="centered"></pnespwgtplaceholder>

        </div>
        <div class="layout__right">
                <div class="js-hideSeznamTraffic promo mb25">
        <a class="promo__usetri" href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp?utm_source=dumazahrada.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
            <img src="/build/images/banner-daz-march22.gif" alt="Časopisy" width="300" height="300" loading="lazy">
        </a>
    </div>

            	<div class="ads ads__square-1" data-loaded="false" id="square-1-wrap">
		<div id="square-1" data-parent-id="square-1-wrap" class="mb25"></div>
	</div>

            <div class="sticky">
                	<div class="ads ads__skyscraper" data-loaded="false" id="skyscraper-1-wrap">
		<div id="skyscraper-1" data-parent-id="skyscraper-1-wrap" class="mb30"></div>
	</div>

                <pnespwgtplaceholder holdername="embedded_1623223449228"></pnespwgtplaceholder>
            </div>
        </div>
    </div>

    <div class="js-io-cxense" data-mobile-id="c3bcf95e60cfaee6b12611305bd2f42374ac6570" data-desktop-id="8766ae6117bb76fea2479bf464d7c315f990a399" id="cx_interesting-widget"></div>

    <div class="article__bottom">
        <nav class="paginator">
    <a href="/clanek/lednicka-20220412.html" class="button">Další článek</a>
</nav>

    </div>


                            	<div class="ads" data-loaded="false" id="leaderboard-bottom-wrap">
		<div id="leaderboard-bottom" data-parent-id="leaderboard-bottom-wrap" class="mb20"></div>
	</div>

                	<div class="ads" data-loaded="false" id="m-square-3-wrap">
		<div id="m-square-3" data-parent-id="m-square-3-wrap" class="mb20"></div>
	</div>

                    </div>

                     
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo"  >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti"  target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/"  target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/"  target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/"  target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/"  target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/"  target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank"  rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank"  rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/"  target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/"  target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/"  target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/"  target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/"  target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/"  target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/"  target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/"  target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/"  target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/"  target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/"  target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/"  target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/"  target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/"  target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/"  target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/"  target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/"  target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/"  target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/"  target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/"  target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/"  target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/"  target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/"  target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>

            </div>

            	<div id="m-sticky"></div>

    
    
        <script src="/build/defaultVendors/page-base~page-article~page-gallery.js"></script><script src="/build/default/page-base~page-article~page-gallery.js"></script><script src="/build/js/pages/page-article.js"></script>
    
</body>

</html>
