


<!DOCTYPE html>
<html lang="cs">
<head>
        <meta charset="utf-8">
    <title>Historie spodního prádla: kdo vynalezl kalhotky? - Dumazahrada.cz</title>
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <link rel="preconnect" href="https://g.denik.cz" crossorigin>
    <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
    
                <script src="/build/js/components/mobileDetector.js"></script>

<script>
  var dataLayerObj = {
    "serverAdresa": "www.dumazahrada.cz",
    "device": "desktop",
    "template": "clanek",
    "rubrikaTitle": "Domácnost",
    "rubrikaName": "domacnost",
    "title": "Historie spodního prádla: kdo vynalezl kalhotky?",
    "tag": [
        "Spodní prádlo",
        "dámské spodní prádlo",
        "Kalhotky",
        "Korzet"
    ],
    "author": "Tereza Kašková",
    "publishedDateTime": "2022-09-17T00:02:00+02:00",
    "modifiedDateTime": "2022-09-17T00:02:00+02:00",
    "articleID": 2802311903,
    "articleType": "text",
    "back": "2802311903-21275-109",
    "topics": [
        "dum-a-zahrada-clanky-pro-denik-cz",
        "seznam"
    ],
    "topic": "dum-a-zahrada-clanky-pro-denik-cz",
    "image": "https://g.denik.cz/109/96/korzet_hydra-640-16x9.jpg",
    "time": {
        "clientStart": "new Date().toISOString()"
    },
    "url": "https://www.dumazahrada.cz/clanek/historie-spodniho-pradla-kdo-vynalezl-kalhotky-20220915.html?consent=CPYInoAPYInoAD3ACBCSCgCsAP_AAEPAAATIIDoBhCokBSFCAGpYIIMAAAAHxxAAYCACABAAgAABABIAIAQAAAAQAAQgBAAAABQAIAIAAAAACEAAAAAAAAAAAQAAAAAAAAAAIQIAAAAAAiBAAAAAAABAAAAAAABAQAAAgAAAAAIAQAAAAAEAgAAAAAAAAAAAAAAAAQgAAAAAAAAAAAganAmAAWABUAC4AGQAQAAyABoADmAIgAigBMACeAFUAMQAfgBCQCIAIkARwAnABSgCxAGWAM0AdwA_QCEAEWALQAXUAwIBrAD5AJBATaAtQBeYDJAGlANTAAAA.YAAAAAAAAAAA&sznclid=g-rnvrG0sLa3srC3u7uxu7uys7qysLv_976yt7a0sba7urC6rbe7u__35r6ytbWwsLuwsbOwrbOws__gvrfHx7CwtsWwwcC0scC6xcWwwsK2x7W6wsC1u7XCwbKz",
    "version": "live",
    "group": "infotainment"
};
  if (dataLayerObj.device !== window.deviceType()) dataLayerObj.device = window.deviceType();

  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push(dataLayerObj);
</script>
<!-- Google Tag Manager -->
    <script nonce="rTOEJl+mZZR3hbXmhfQwvJPmD4U=">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MLJ462');</script>
    <!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
    <script nonce="rTOEJl+mZZR3hbXmhfQwvJPmD4U=">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    <!-- End Google Tag Manager -->


            <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dumazahrada.cz",
            "item": "https://www.dumazahrada.cz/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Domácnost",
            "item": "https://www.dumazahrada.cz/domacnost"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Historie spodního prádla: kdo vynalezl kalhotky?",
            "item": "https://www.dumazahrada.cz/clanek/historie-spodniho-pradla-kdo-vynalezl-kalhotky-20220915.html?consent=CPYInoAPYInoAD3ACBCSCgCsAP_AAEPAAATIIDoBhCokBSFCAGpYIIMAAAAHxxAAYCACABAAgAABABIAIAQAAAAQAAQgBAAAABQAIAIAAAAACEAAAAAAAAAAAQAAAAAAAAAAIQIAAAAAAiBAAAAAAABAAAAAAABAQAAAgAAAAAIAQAAAAAEAgAAAAAAAAAAAAAAAAQgAAAAAAAAAAAganAmAAWABUAC4AGQAQAAyABoADmAIgAigBMACeAFUAMQAfgBCQCIAIkARwAnABSgCxAGWAM0AdwA_QCEAEWALQAXUAwIBrAD5AJBATaAtQBeYDJAGlANTAAAA.YAAAAAAAAAAA&sznclid=g-rnvrG0sLa3srC3u7uxu7uys7qysLv_976yt7a0sba7urC6rbe7u__35r6ytbWwsLuwsbOwrbOws__gvrfHx7CwtsWwwcC0scC6xcWwwsK2x7W6wsC1u7XCwbKz"
        }
    ]
}
    </script>
    <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "Article",
    "headline": "Historie spodního prádla: kdo vynalezl kalhotky?",
    "description": "Spodní prádlo je součástí každodenního života. Nebylo to tak ale vždycky. Jak to s ním bylo?",
    "articleBody": "V pravěku byla běžná nahota. Na malbách sice vidíme oděvy z kůží, ty ale fungovaly jen jako nutná ochrana. S nahotou se setkáváme i u dnešních přírodních národů. Ve starověku se setkáváme s prvním spodním prádlem. Píše se rok asi 3500 před naším letopočtem a objevují se bederní roušky pro muže. Bederní roušky byly typické v Egyptě, jejich účelem bylo chránit před úrazem nebo zimou. Ženy si na spodní prádlo ještě musely počkat. Ve starověkém Řecku dbali na krásná těla Typické bylo spodní prádlo zvané subligaculum, které bylo pro obě pohlaví. Ženy navíc nosily kolem hrudníku pás z kůže nebo látky.  Revoluce ve středověku Spodní prádlo bylo dále určeno jen mužům, ženy ho využívaly jen v době periody. Což si mohly dovolit jen bohatší vrstvy obyvatel. První kalhotky začaly nosit prostitutky. Zajímavé je, že muži nosili spodní prádlo ke kolenům, kde se uvazovalo, a pod ním punčochy. Postupně to přebraly lehké ženy a punčochy začaly být vnímané jako erotický oděv určený ke svádění. Korzety byly v módě 300 let Korzety přišly krátce po objevu dámských sexy kalhotek a v módě byly 300 let. Krásně vytvarovaly postavu do přesýpacích hodin. Společně s korzetem se nosila i krinolína – sukně se zaobleným tvarem. Také pod šaty dámy schovávaly několik vrstev spodničky. Revoluce přišla ve druhé polovině 19. století Do té doby kalhotky jako takové patřily jen prostitutkám, služkám, tanečnicím a starším dámám. Začátkem 20. století ale začaly mizet korzety a Caresse Crosby objevila první podprsenku tak, že svázala dva kapesníčky. V této době se také výrazně zkrátily nohavičky u kalhotek. Zdroj: hobbykuk.cz",
    "dateModified": "2022-09-17T00:02:00+02:00",
    "datePublished": "2022-09-17T00:02:00+02:00",
    "genre": "Domácnost",
    "author": {
        "@type": "Person",
        "name": "Tereza Kašková"
    },
    "image": {
        "@type": "ImageObject",
        "@id": "https://g.denik.cz/109/96/korzet_hydra-640-16x9.jpg",
        "url": "https://g.denik.cz/109/96/korzet_hydra-640-16x9.jpg",
        "caption": "korzet",
        "description": "Korzet",
        "width": 1600,
        "height": 1067
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dumazahrada.cz/clanek/historie-spodniho-pradla-kdo-vynalezl-kalhotky-20220915.html",
        "primaryImageOfPage": {
            "@id": "https://g.denik.cz/109/96/korzet_hydra-640-16x9.jpg"
        }
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dumazahrada.cz",
        "url": "https://www.dumazahrada.cz/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.dumazahrada.cz/build/images/daz-logo-fb.jpg"
        }
    }
}
    </script>


        <!-- CSS -->
    <link rel="stylesheet" type="text/css" href="/shared/css/header.css">
    <link rel="stylesheet" href="/build/style/pages/page-critical.css">

                <link rel="stylesheet" href="/build/style/pages/page-article.css" media="print" onload="this.media='all'; this.onload=null;">
    <noscript>
        <link rel="stylesheet" href="/build/style/pages/page-article.css" media="all">
    </noscript>

    
        <link rel="stylesheet" href="/shared/css/footer.css" media="print" onload="this.media='all'; this.onload=null;">
    <noscript>
        <link rel="stylesheet" href="/shared/css/footer.css" media="all">
    </noscript>

    <!-- end CSS -->

    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

            <script defer src="https://platform.twitter.com/widgets.js"></script>

        <link rel="dns-prefetch" href="https://g.denik.cz">
    <link rel="dns-prefetch" href="https://ads.pubmatic.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

    <!-- SEO metadata -->
    <meta name="robots" content="index,follow,max-image-preview:large">
<meta name="description" lang="cs" content="Spodní prádlo je součástí každodenního života. Nebylo to tak ale vždycky. Jak to s ním bylo?">
<meta name="keywords" content="spodní prádlo, kalhotky, korzet">
<meta name="author" content="Tereza Kašková">
<meta property="article:published_time" content="2022-09-17T00:02:00+02:00">

<link rel="canonical" href="https://www.dumazahrada.cz/clanek/historie-spodniho-pradla-kdo-vynalezl-kalhotky-20220915.html">
<link rel="manifest" href="/manifest.json">

<meta name="seznam-wmt" content="Sm0s2OzcAMpStLJRcQbHvG6JxCr1JaUU">
<meta name="msvalidate.01" content="8BDCD89802AC1155BB75068491573F7E" />
<meta name="google-site-verification" content="8YpV1DS8PDrxQKPrHuPYbEHyAIdXUQWtMyuSG3ThgQw" />

<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon-16x16.png">
<link rel="mask-icon" href="/build/images/safari-pinned-tab.svg" color="#5bbad5">
<link rel="apple-touch-icon" sizes="180x180" href="/build/images/apple-touch-icon.png">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:site_name" content="Dumazahrada.cz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.dumazahrada.cz/clanek/historie-spodniho-pradla-kdo-vynalezl-kalhotky-20220915.html?consent=CPYInoAPYInoAD3ACBCSCgCsAP_AAEPAAATIIDoBhCokBSFCAGpYIIMAAAAHxxAAYCACABAAgAABABIAIAQAAAAQAAQgBAAAABQAIAIAAAAACEAAAAAAAAAAAQAAAAAAAAAAIQIAAAAAAiBAAAAAAABAAAAAAABAQAAAgAAAAAIAQAAAAAEAgAAAAAAAAAAAAAAAAQgAAAAAAAAAAAganAmAAWABUAC4AGQAQAAyABoADmAIgAigBMACeAFUAMQAfgBCQCIAIkARwAnABSgCxAGWAM0AdwA_QCEAEWALQAXUAwIBrAD5AJBATaAtQBeYDJAGlANTAAAA.YAAAAAAAAAAA&amp;sznclid=g-rnvrG0sLa3srC3u7uxu7uys7qysLv_976yt7a0sba7urC6rbe7u__35r6ytbWwsLuwsbOwrbOws__gvrfHx7CwtsWwwcC0scC6xcWwwsK2x7W6wsC1u7XCwbKz">
<meta property="og:title" content="Historie spodního prádla: kdo vynalezl kalhotky?">
<meta property="og:description" content="Spodní prádlo je součástí každodenního života. Nebylo to tak ale vždycky. Jak to s ním bylo?">
<meta property="og:image" content="https://g.denik.cz/109/96/korzet_hydra-640-16x9.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<link rel="previewimage" href="https://g.denik.cz/109/96/korzet_hydra-640-16x9.jpg">

</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJ462"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    
                    <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

    
    <div class="page">
                    	<div class="ads ads__leaderboard-top" data-loaded="false" id="leaderboard-top-wrap">
		<div id="leaderboard-top" data-parent-id="leaderboard-top-wrap"></div>
	</div>

        
        <div class="container">       
            <div class="header">
                <div class="header__box">
                    <a class="header__logo-wrap" href="/">
                        <img class="header__logo" width="300" height="80" src="/build/images/daz-logo.svg" alt="DAZ.cz">
                    </a>
                    

    <form name="form" method="post" action="/search/init?isEncyklopedie=0"  class="search">

        <div class="search__wrap js-search-wrap">
            <input type="text" id="form_query" name="form[query]" required="required" autocomplete="off" class="js-searchInput search__input" placeholder="Vyhledat na webu..." />

            <button class="search__submit" aria-label="Vyhledat">
                <span class="search__submit-text">HLEDAT&nbsp;</span>
                <svg class="search__svg" height="20" width="15" viewBox="0 0 25 25">
                <path fill="#fff" d="M22.112,20.79l-5.091-4.752c1.09-1.441,1.703-3.211,1.703-5.038c0-4.604-3.745-8.35-8.35-8.35S2.025,6.396,2.025,11c0,4.604,3.746,8.35,8.35,8.35c1.688,0,3.311-0.512,4.687-1.447l5.209,4.862L22.112,20.79z M4.725,11c0-3.115,2.535-5.65,5.65-5.65s5.65,2.535,5.65,5.65c0,1.588-0.641,3.059-1.804,4.14c-1.048,0.974-2.414,1.511-3.847,1.511C7.26,16.65,4.725,14.115,4.725,11z"></path>
            </svg>
            </button>

            <div class="suggest js-suggest"></div>

        </div>

    </form>

    <button class="search__opener js-search" type="button">
        <img width="30" height="30" src="/build/images/icon.svg#search" alt="Vyhledat">
    </button>


                    <button type="button" class="menu__menu-toggle js-hamburger">Menu<span></span></button>
                </div>
                
                                        <div class="menu js-nav">
        <div class="menu__toogle-menu">
            <div class="menu__container">
                <nav class="menu__nav">
                    <ul class="menu__ul">
                        <li class="menu__list menu__list-mobile">
                            <a class="menu__link" href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp?utm_source=dumazahrada.cz&utm_medium=menu&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow noopener">
                                Předplatné časopisu
                            </a>
                        </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/domacnost">
                                    Domácnost
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/interier">
                                    Interiér
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/stavba">
                                    Stavba
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/zahrada">
                                    Zahrada
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/zajimavosti">
                                    Zajímavosti
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/souteze">
                                    Soutěže
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/fotogalerie">
                                    Fotogalerie
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/encyklopedie">
                                    Encyklopedie
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/casopis">
                                    Časopis
                                </a>
                            </li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>

                            </div>

            
        <nav class="breadcrumb">
        <ol class="breadcrumb__list">
                            <li class="breadcrumb__item">
                                            <a class="breadcrumb__link "  href="/">
                            Dumazahrada.cz
                        </a>
                                                                                            <div class="breadcrumb__arrow">
                            </div>
                                                            </li>
                            <li class="breadcrumb__item">
                                            <a class="breadcrumb__link  active"  href="/domacnost">
                            Domácnost
                        </a>
                                                                                                    </li>
                    </ol>
    </nav>


    <div class="layout__row">
        <div class="layout__left">
            <div>                                                                        <img src="https://g.denik.cz/109/96/korzet_hydra-640-16x9.jpg" class="article__multimedium"  srcset="https://g.denik.cz/109/96/korzet_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/96/korzet_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/96/korzet_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/96/korzet_hydra-960-16x9.jpg 960w" sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)" alt="Korzet" height="360" width="640">
                                                                                </div>                            <div class="article__author-image">
                    Zdroj:  shutterstock
                </div>
            
            <h1 class="article__title">Historie spodního prádla: kdo vynalezl kalhotky?</h1>

                        <div class="article__footer">
                <div class="article__author">
                    TEREZA KAŠKOVÁ | 17. ZÁŘÍ 2022
                </div>
            </div>
            
            
            <div class="article__perex">
                <div class="line">
                    Spodní prádlo je součástí každodenního života. Nebylo to tak ale vždycky. Jak to s ním bylo?
                </div>
            </div>

                            	<div class="ads" data-loaded="false" id="wallpaper-1-wrap">
		<div id="wallpaper-1" data-parent-id="wallpaper-1-wrap" class="ads__wallpaper"></div>
	</div>

                	<div class="ads ads__m-square-1" data-loaded="false" id="m-square-1-wrap">
		<div id="m-square-1" data-parent-id="m-square-1-wrap" class="mb30"></div>
	</div>

            
            <div class="article-text" id="js-article-text">
                <p>V pravěku byla běžná nahota. Na malbách sice vidíme oděvy z kůží, ty ale fungovaly jen jako nutná ochrana. S nahotou se setkáváme i u dnešních přírodních národů.</p>
<p>Ve starověku se setkáváme s prvním spodním prádlem. Píše se rok asi 3500 před naším letopočtem a objevují se bederní roušky pro muže. Bederní roušky byly typické v Egyptě, jejich účelem bylo chránit před úrazem nebo zimou. Ženy si na spodní prádlo ještě musely počkat.</p>
<h2 class="pseudo-h3">Ve starověkém Řecku dbali na krásná těla</h2>
<p>Typické bylo spodní prádlo zvané subligaculum, které bylo pro obě pohlaví. Ženy navíc nosily kolem hrudníku pás z kůže nebo látky.</p>
<div class="inserted-article">
    <div class="inserted-article__box">
                    <h2 class="inserted-article__headline inserted-article__headline--mobile">Čtěte také</h2>

            <div class="inserted-article__item">
                <div class="inserted-article__image-wrap">
                    <a href="https://www.dumazahrada.cz/clanek/suche-pradlo-bez-veseni.html" target=_self>
                                                    <img src="https://g.denik.cz/109/a3/daz-placeholder_hydra-185-16x9.png" class="inserted-article__image" loading="lazy" srcset="https://g.denik.cz/109/a3/daz-placeholder_hydra-110-16x9.png 110w,https://g.denik.cz/109/a3/daz-placeholder_hydra-185-16x9.png 185w,https://g.denik.cz/109/a3/daz-placeholder_hydra-320-16x9.png 320w" sizes="(min-width: 768px) 185px, 110px" alt="Ilustrační fotografie archiv dumazahrada.cz" height="104" width="185">
                                            </a>
                                    </div>
                <div class="inserted-article__headline-wrap">
                    <h2 class="inserted-article__headline">Čtěte také</h2>
                    <h3 class="inserted-article__title"><a href="https://www.dumazahrada.cz/clanek/suche-pradlo-bez-veseni.html" target=_self>Suché prádlo bez věšení?</a></h3>
                </div>
            </div>
            </div>
</div>

<h2 class="pseudo-h3">Revoluce ve středověku</h2>
<p>Spodní prádlo bylo dále určeno jen mužům, ženy ho využívaly jen v době periody. Což si mohly dovolit jen bohatší vrstvy obyvatel. První kalhotky začaly nosit prostitutky. Zajímavé je, že muži nosili spodní prádlo ke kolenům, kde se uvazovalo, a pod ním punčochy. Postupně to přebraly lehké ženy a punčochy začaly být vnímané jako erotický oděv určený ke svádění.</p>
<h2 class="pseudo-h3">Korzety byly v módě 300 let</h2>
<p>Korzety přišly krátce po objevu dámských sexy kalhotek a v módě byly 300 let. Krásně vytvarovaly postavu do přesýpacích hodin. Společně s korzetem se nosila i krinolína – sukně se zaobleným tvarem. Také pod šaty dámy schovávaly několik vrstev spodničky.</p>
<h2 class="pseudo-h3">Revoluce přišla ve druhé polovině 19. století</h2>
<p>Do té doby kalhotky jako takové patřily jen prostitutkám, služkám, tanečnicím a starším dámám. Začátkem 20. století ale začaly mizet korzety a Caresse Crosby objevila první podprsenku tak, že svázala dva kapesníčky. V této době se také výrazně zkrátily nohavičky u kalhotek.</p>
<p>Zdroj: hobbykuk.cz</p>
            </div>

            <div class="article__tags">
                                    <span class="__divider">|</span>
                    <a class="__link" href="/tag/spodni-pradlo">
                        <span>Spodní prádlo</span>
                    </a>
                                    <span class="__divider">|</span>
                    <a class="__link" href="/tag/damske-spodni-pradlo">
                        <span>dámské spodní prádlo</span>
                    </a>
                                    <span class="__divider">|</span>
                    <a class="__link" href="/tag/kalhotky">
                        <span>Kalhotky</span>
                    </a>
                                    <span class="__divider">|</span>
                    <a class="__link" href="/tag/korzet">
                        <span>Korzet</span>
                    </a>
                            </div>

            <div class="share__wrap">
                <button class="js-share-facebook share__fb" type="button">
                    Sdílejte
                </button>
                <div class="share__pinterest">
                    <a data-pin-do="buttonBookmark" data-pin-tall="true" data-pin-lang="cs" href="https://cz.pinterest.com/pin/create/button/" rel="noopener nofollow" target="_blank">Pinterest</a>
                    Uložte
                </div>
                <script defer src="//assets.pinterest.com/js/pinit.js"></script>
            </div>

            	<div class="ads commercial-label" data-loaded="false" id="native-detail-wrap">
		<div id="commercial-article-native-detail" data-parent-id="native-detail-wrap" class="mt20"></div>
	</div>

            	<div class="ads commercial-label" data-loaded="false" id="m-native-detail-wrap">
		<div id="m-commercial-article-native-detail" data-parent-id="m-native-detail-wrap" class="mt20 mb45"></div>
	</div>


            <pnespwgtplaceholder holdername="embedded_1623223452503" class="centered"></pnespwgtplaceholder>

        </div>
        <div class="layout__right">
                <div class="js-hideSeznamTraffic promo mb25">
        <a class="promo__usetri" href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp?utm_source=dumazahrada.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
            <img src="/build/images/banner-daz-may22.gif" alt="Časopisy" width="300" height="300" loading="lazy">
        </a>
    </div>

            	<div class="ads ads__square-1" data-loaded="false" id="square-1-wrap">
		<div id="square-1" data-parent-id="square-1-wrap" class="mb25"></div>
	</div>

            <div class="sticky">
                	<div class="ads ads__skyscraper" data-loaded="false" id="skyscraper-1-wrap">
		<div id="skyscraper-1" data-parent-id="skyscraper-1-wrap" class="mb30"></div>
	</div>

                <pnespwgtplaceholder holdername="embedded_1623223449228"></pnespwgtplaceholder>
            </div>
        </div>
    </div>

    <div class="js-io-cxense" data-mobile-id="c3bcf95e60cfaee6b12611305bd2f42374ac6570" data-desktop-id="8766ae6117bb76fea2479bf464d7c315f990a399" id="cx_interesting-widget"></div>

    <div class="article__bottom">
        <nav class="paginator">
    <a href="/clanek/garantovana-hypoteka-2-99-p-a-20220916.html" class="button">Další článek</a>
</nav>

    </div>


                            	<div class="ads" data-loaded="false" id="leaderboard-bottom-wrap">
		<div id="leaderboard-bottom" data-parent-id="leaderboard-bottom-wrap" class="mb20"></div>
	</div>

                	<div class="ads" data-loaded="false" id="m-square-3-wrap">
		<div id="m-square-3" data-parent-id="m-square-3-wrap" class="mb20"></div>
	</div>

                    </div>

                     
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo"  >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti"  target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/"  target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/"  target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/"  target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/"  target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/"  target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank"  rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank"  rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/"  target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/"  target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/"  target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/"  target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/"  target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/"  target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/"  target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/"  target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/"  target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/"  target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/"  target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/"  target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/"  target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/"  target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/"  target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/"  target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/"  target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/"  target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/"  target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/"  target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/"  target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/"  target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>

            </div>

            	<div id="m-sticky"></div>

    
    
        <script src="/build/defaultVendors/page-base~page-article~page-gallery.js"></script><script src="/build/default/page-base~page-article~page-gallery.js"></script><script src="/build/js/pages/page-article.js"></script>
    
</body>

</html>
