


<!DOCTYPE html>
<html lang="cs">
<head>
        <meta charset="utf-8">
    <title>Podkrovní koupelnu musíte vybavit hlavně prakticky - Vlasta.cz</title>
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <link rel="preconnect" href="https://g.denik.cz" crossorigin>
    <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
    
            <script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
    "serverAdresa": "www.dumazahrada.cz",
    "device": "responsive",
    "galleryData": {
        "url": "https://www.dumazahrada.cz/galerie/podkrovni-koupelna.html",
        "images": [
            {
                "url": "https://g.denik.cz/109/f7/1-siko-02_hydra-640-16x9.jpg",
                "description": "Koupelnu s nádechem retro stylu podporuje bíločerná mozaika od Premium Mosaic použitá na podlaze.",
                "source": "Siko"
            },
            {
                "url": "https://g.denik.cz/109/60/2-rako-tom-4030_hydra-640-16x9.jpg",
                "description": "Ukázka ideálního použití keramiky na podlahu a stěny.",
                "source": "Rako"
            },
            {
                "url": "https://g.denik.cz/109/6d/3-umyvadlova-deska-na-miru-umyvadlo-joy-foto-zdro3-j-drevojas_hydra-640-16x9.jpg",
                "description": "Dřevojas vyrábí koupelnové desky určené k posazení umyvadla v šířkách 60 až 270 centimetrů.",
                "source": "Dřevojas"
            },
            {
                "url": "https://g.denik.cz/109/70/4-trachea_hydra-640-16x9.jpg",
                "description": "Fóliovaná nábytková dvířka T.classic v dekoru Dub pískový obstojí v koupelně i z pohledu odolnosti vůči vlhkosti.",
                "source": "Trachea"
            },
            {
                "url": "https://g.denik.cz/109/e4/5-invence-bocni-detail-zasuvky-foto-zdroj-drevojas_hydra-640-16x9.jpg",
                "description": "Šikmé čelo koupelnového nábytku Invence vytváří dostatečný prostor pro kolena, proto můžete stát těsně u něj.",
                "source": "Dřevojas"
            },
            {
                "url": "https://g.denik.cz/109/a0/6-koncept-boho-var-vana-cam-01-211216_hydra-640-16x9.jpg",
                "description": "Kulaté umyvadlo na desku série SAT Infinitio reálné i pocitově zjemňuje hrany nábytku.",
                "source": "Siko"
            },
            {
                "url": "https://g.denik.cz/109/37/7-elegant-aqua-zasuvka-ip44-grafit-v-koupelne-foto-zdroj-obzor_hydra-640-16x9.jpg",
                "description": "Vypínače a zásuvky Elegant Aqua se stupněm krytí IP 44 chrání přístroje proti stékající i stříkající vodě ze všech úhlů.",
                "source": "Obzor Zlín"
            },
            {
                "url": "https://g.denik.cz/109/d3/westwingnow-vetsi-51817920691-7b86afdff6-k_hydra-640-16x9.jpg",
                "description": "Vana na nožkách a vhodné doplňky vytvoří i z podkrovní koupelny malý ráj na zemi.",
                "source": "Westwingnow.cz"
            }
        ],
        "count": 8
    },
    "safety": [
        0,
        111
    ],
    "template": "clanek",
    "rubrikaTitle": "Interiér",
    "rubrikaName": "interier",
    "title": "Podkrovní koupelnu musíte vybavit hlavně prakticky",
    "autor": "Marcela Škardová",
    "publishedDateTime": "2022-02-28T00:03:00+01:00",
    "modifiedDateTime": "2022-02-28T00:03:00+01:00",
    "articleID": 105718412,
    "back": "105718412-8365-109",
    "topics": [
        "seznam"
    ],
    "articleType": "text",
    "image": "https://g.denik.cz/109/f7/1-siko-02_hydra-640-16x9.jpg",
    "url": "https://www.dumazahrada.cz/clanek/koupelna-v-podkrovi-zn-prakticky-20220228.html",
    "version": "live",
    "group": "infotainment"
});
</script>

<!-- Google Tag Manager -->
	<script nonce="6hBN2rtQ2U4uUNWlmjTFlXja8bc=">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-MLJ462');</script>
	<!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
	<script nonce="6hBN2rtQ2U4uUNWlmjTFlXja8bc=">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->


            <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dumazahrada.cz",
            "item": "https://www.dumazahrada.cz/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Interiér",
            "item": "https://www.dumazahrada.cz/interier"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Podkrovní koupelnu musíte vybavit hlavně prakticky",
            "item": "https://www.dumazahrada.cz/clanek/koupelna-v-podkrovi-zn-prakticky-20220228.html"
        }
    ]
}
    </script>
    <script type="application/ld+json">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</script>


        <!-- CSS -->
    <link rel="stylesheet" type="text/css" href="/shared/css/header.css">
    <link rel="stylesheet" href="/build/style/pages/page-critical.css">

                <link rel="stylesheet" href="/build/style/pages/page-article.css" media="print" onload="this.media='all'; this.onload=null;">
    <noscript>
        <link rel="stylesheet" href="/build/style/pages/page-article.css" media="all">
    </noscript>

    
        <link rel="stylesheet" href="/shared/css/footer.css" media="print" onload="this.media='all'; this.onload=null;">
    <noscript>
        <link rel="stylesheet" href="/shared/css/footer.css" media="all">
    </noscript>

    <!-- end CSS -->

    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

            <script defer src="https://platform.twitter.com/widgets.js"></script>

        <link rel="dns-prefetch" href="https://g.denik.cz">
    <link rel="dns-prefetch" href="https://ads.pubmatic.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

    <!-- SEO metadata -->
    <meta name="robots" content="index,follow">
<meta name="description" lang="cs" content="Podkroví na jedné straně představuje atypický prostor s nezaměnitelnou atmosférou, na druhé se díky šikminám hůře zařizuje. Co prospěje koupelně, pokud ji situu...">
<meta name="keywords" content="dům, zahrada, domácnost, interiér, stavba">
<meta name="author" content="Marcela Škardová">
<meta property="article:published_time" content="2022-02-28T00:03:00+01:00">

<link rel="canonical" href="https://www.dumazahrada.cz/clanek/koupelna-v-podkrovi-zn-prakticky-20220228.html">
<link rel="manifest" href="/manifest.json">

<meta name="seznam-wmt" content="Sm0s2OzcAMpStLJRcQbHvG6JxCr1JaUU">
<meta name="yandex-verification" content="6e548ebf9482e5b9">
<meta name="msvalidate.01" content="8BDCD89802AC1155BB75068491573F7E" />
<meta name="google-site-verification" content="8YpV1DS8PDrxQKPrHuPYbEHyAIdXUQWtMyuSG3ThgQw" />

<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon-16x16.png">
<link rel="mask-icon" href="/build/images/safari-pinned-tab.svg" color="#5bbad5">
<link rel="apple-touch-icon" sizes="180x180" href="/build/images/apple-touch-icon.png">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:site_name" content="Dumazahrada.cz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.dumazahrada.cz/clanek/koupelna-v-podkrovi-zn-prakticky-20220228.html">
<meta property="og:title" content="Podkrovní koupelnu musíte vybavit hlavně prakticky - Dumazahrada.cz">
<meta property="og:description" content="Podkroví na jedné straně představuje atypický prostor s nezaměnitelnou atmosférou, na druhé se díky šikminám hůře zařizuje. Co prospěje koupelně, pokud ji situujete právě sem?">
<meta property="og:image" content="https://g.denik.cz/109/f7/1-siko-02_hydra-640-16x9.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<link rel="previewimage" href="https://g.denik.cz/109/f7/1-siko-02_hydra-640-16x9.jpg">

</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJ462"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    
                    <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

    
    <div class="page">
                    	<div class="ads ads__leaderboard-top" data-loaded="false" id="leaderboard-top-wrap">
		<div id="leaderboard-top" data-parent-id="leaderboard-top-wrap"></div>
	</div>

        
        <div class="container">       
            <div class="header">
                <div class="header__box">
                    <a class="header__logo-wrap" href="/">
                        <img class="header__logo" width="300" height="80" src="/build/images/daz-logo.svg" alt="DAZ.cz">
                    </a>
                    

    <form name="form" method="post" action="/search/init?isEncyklopedie=0"  class="search">

        <div class="search__wrap js-search-wrap">
            <input type="text" id="form_query" name="form[query]" required="required" autocomplete="off" class="js-searchInput search__input" placeholder="Vyhledat na webu..." />

            <button class="search__submit" aria-label="Vyhledat">
                <span class="search__submit-text">HLEDAT&nbsp;</span>
                <svg class="search__svg" height="20" width="15" viewBox="0 0 25 25">
                <path fill="#fff" d="M22.112,20.79l-5.091-4.752c1.09-1.441,1.703-3.211,1.703-5.038c0-4.604-3.745-8.35-8.35-8.35S2.025,6.396,2.025,11c0,4.604,3.746,8.35,8.35,8.35c1.688,0,3.311-0.512,4.687-1.447l5.209,4.862L22.112,20.79z M4.725,11c0-3.115,2.535-5.65,5.65-5.65s5.65,2.535,5.65,5.65c0,1.588-0.641,3.059-1.804,4.14c-1.048,0.974-2.414,1.511-3.847,1.511C7.26,16.65,4.725,14.115,4.725,11z"></path>
            </svg>
            </button>

            <div class="suggest js-suggest"></div>

        </div>

    </form>

    <button class="search__opener js-search" type="button">
        <img width="30" height="30" src="/build/images/icon.svg#search" alt="Vyhledat">
    </button>


                    <button type="button" class="menu__menu-toggle js-hamburger">Menu<span></span></button>
                </div>
                
                                        <div class="menu js-nav">
        <div class="menu__toogle-menu">
            <div class="menu__container">
                <nav class="menu__nav">
                    <ul class="menu__ul">
                        <li class="menu__list menu__list-mobile">
                            <a class="menu__link" href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp?utm_source=dumazahrada.cz&utm_medium=menu&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow noopener">
                                Předplatné časopisu
                            </a>
                        </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/domacnost">
                                    Domácnost
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/interier">
                                    Interiér
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/stavba">
                                    Stavba
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/zahrada">
                                    Zahrada
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/zajimavosti">
                                    Zajímavosti
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/souteze">
                                    Soutěže
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/fotogalerie">
                                    Fotogalerie
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/encyklopedie">
                                    Encyklopedie
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/casopis">
                                    Časopis
                                </a>
                            </li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>

                            </div>

            
        <nav class="breadcrumb">
        <ol class="breadcrumb__list">
                            <li class="breadcrumb__item">
                                            <a class="breadcrumb__link "  href="/">
                            Dumazahrada.cz
                        </a>
                                                                                            <div class="breadcrumb__arrow">
                            </div>
                                                            </li>
                            <li class="breadcrumb__item">
                                            <a class="breadcrumb__link  active"  href="/interier">
                            Interiér
                        </a>
                                                                                                    </li>
                    </ol>
    </nav>


    <div class="layout__row">
        <div class="layout__left">
            <a href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html">                                                                        <img src="https://g.denik.cz/109/f7/1-siko-02_hydra-640-16x9.jpg" class="article__multimedium"  srcset="https://g.denik.cz/109/f7/1-siko-02_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/f7/1-siko-02_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/f7/1-siko-02_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/f7/1-siko-02_hydra-960-16x9.jpg 960w" sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)" alt="Koupelnu s nádechem retro stylu podporuje mozaika použitá na podlaze." height="360" width="640">
                                            
                        <div class="counter-big">
                            <div class="counter-big__wrapper">
                                <div class="counter-big__inner">
                                    <a class="counter-big__link" href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html">
                                        8
                                    </a>
                                </div>
                            </div>
                        </div>
                                                </a>                            <div class="article__author-image">
                    Zdroj:  Siko
                </div>
            
            <h1 class="article__title">Podkrovní koupelnu musíte vybavit hlavně prakticky</h1>

                        <div class="article__footer">
                <div class="article__author">
                    MARCELA ŠKARDOVÁ | 28. ÚNORA 2022
                </div>
            </div>
            
                            <div class="article-gallery">
                    <div class="article-gallery__wrapper">
                        <ul class="article-gallery__container">
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/f7/1-siko-02_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/f7/1-siko-02_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/f7/1-siko-02_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/f7/1-siko-02_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Koupelnu s nádechem retro stylu podporuje bíločerná mozaika od Premium Mosaic použitá na podlaze." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/60/2-rako-tom-4030_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/60/2-rako-tom-4030_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/60/2-rako-tom-4030_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/60/2-rako-tom-4030_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Ukázka ideálního použití keramiky na podlahu a stěny." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/6d/3-umyvadlova-deska-na-miru-umyvadlo-joy-foto-zdro3-j-drevojas_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/6d/3-umyvadlova-deska-na-miru-umyvadlo-joy-foto-zdro3-j-drevojas_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/6d/3-umyvadlova-deska-na-miru-umyvadlo-joy-foto-zdro3-j-drevojas_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/6d/3-umyvadlova-deska-na-miru-umyvadlo-joy-foto-zdro3-j-drevojas_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Dřevojas vyrábí koupelnové desky určené k posazení umyvadla v šířkách 60 až 270 centimetrů." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/70/4-trachea_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/70/4-trachea_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/70/4-trachea_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/70/4-trachea_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Fóliovaná nábytková dvířka T.classic v dekoru Dub pískový obstojí v koupelně i z pohledu odolnosti vůči vlhkosti." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/e4/5-invence-bocni-detail-zasuvky-foto-zdroj-drevojas_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/e4/5-invence-bocni-detail-zasuvky-foto-zdroj-drevojas_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/e4/5-invence-bocni-detail-zasuvky-foto-zdroj-drevojas_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/e4/5-invence-bocni-detail-zasuvky-foto-zdroj-drevojas_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Šikmé čelo koupelnového nábytku Invence vytváří dostatečný prostor pro kolena, proto můžete stát těsně u něj." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/a0/6-koncept-boho-var-vana-cam-01-211216_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/a0/6-koncept-boho-var-vana-cam-01-211216_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/a0/6-koncept-boho-var-vana-cam-01-211216_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/a0/6-koncept-boho-var-vana-cam-01-211216_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Kulaté umyvadlo na desku série SAT Infinitio reálné i pocitově zjemňuje hrany nábytku." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/37/7-elegant-aqua-zasuvka-ip44-grafit-v-koupelne-foto-zdroj-obzor_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/37/7-elegant-aqua-zasuvka-ip44-grafit-v-koupelne-foto-zdroj-obzor_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/37/7-elegant-aqua-zasuvka-ip44-grafit-v-koupelne-foto-zdroj-obzor_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/37/7-elegant-aqua-zasuvka-ip44-grafit-v-koupelne-foto-zdroj-obzor_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Vypínače a zásuvky Elegant Aqua se stupněm krytí IP 44 chrání přístroje proti stékající i stříkající vodě ze všech úhlů." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/d3/westwingnow-vetsi-51817920691-7b86afdff6-k_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/d3/westwingnow-vetsi-51817920691-7b86afdff6-k_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/d3/westwingnow-vetsi-51817920691-7b86afdff6-k_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/d3/westwingnow-vetsi-51817920691-7b86afdff6-k_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Vana na nožkách a vhodné doplňky vytvoří i z podkrovní koupelny malý ráj na zemi." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                        <li class="article-gallery__article-item article-gallery__article-item--last desktop">
                                <a class="article-gallery__next-image" href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html"><span class="article-gallery__disciption">Zobrazit 8 fotografií</span></a>
                            </li>
                            <li class="article-gallery__article-item article-gallery__article-item--last mobile">
                                <a class="article-gallery__next-image" href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html"><span class="article-gallery__disciption article-gallery__disciption--mobile-number">+ 8 Fotografií</span></a>
                            </li>
                            <a href="/galerie/koupelna-v-podkrovi-zn-prakticky-20220228.html" class="article-gallery__arrow">
                                <svg class="article-gallery__svg" width="30px" height="50.021px" viewBox="0 0 30 50.021">
                                    <polygon fill="#767676" points="4.198,50.021 0.034,45.659 21.339,25.35 0,4.293 4.232,0 30,25.423 "></polygon>
                                </svg>
                            </a>
                        </ul>
                    </div>
                </div>
            
            <div class="article__perex">
                <div class="line">
                    Podkroví na jedné straně představuje atypický prostor s nezaměnitelnou atmosférou, na druhé se díky šikminám hůře zařizuje. Co prospěje koupelně, pokud ji situujete právě sem?
                </div>
            </div>

                            	<div class="ads" data-loaded="false" id="wallpaper-1-wrap">
		<div id="wallpaper-1" data-parent-id="wallpaper-1-wrap" class="ads__wallpaper"></div>
	</div>

                	<div class="ads ads__m-square-1" data-loaded="false" id="m-square-1-wrap">
		<div id="m-square-1" data-parent-id="m-square-1-wrap" class="mb30"></div>
	</div>

            
            <div class="article-text" id="js-article-text">
                <p>Podkroví nabízí velice těsný kontakt s přírodou a okolním prostředím, jste blíž nebi. Právě pro tuto atmosféru, kterou uměle nelze nijak dosáhnout, si hodně lidí cení bydlení v podkroví. A mít tady koupelnu je splněný sen. Musíte ji však zařizovat chytře.</p>
<h2>Stěny a podlaha</h2>
<p>Držte se pravidla, že na šikminy a strop se zásadně aplikuje bílá či světlé barvy, svislé stěny a podlaha někdy unesou i tmavší či sytější tóny. Kdybyste to udělali opačně, budete mít pocit, že na vás šikminy padají. Právě ony se až na opravdové výjimky jen vymalují, zde se nedoporučuje využít obklady.</p>
<h2>Vana, či sprcha?</h2>
<p>Záleží na celkovém prostoru a míře šikminy, někde můžete mít oboje. Pokud volíte jen jednu možnost, pod šikminu lze mnohdy umístit vanu. Spočítejte si, zda se ve vaně dokážete postavit. Pokud ovšem šikmina začíná jen pár desítek centimetrů nad podlahou, vyplatí se vanu předsunout do prostoru a obezdít, nebo koupit volně stojící. Sprchový kout má stát v místě, kde je minimální výška aspoň 200 centimetrů (byť se radí ještě o něco více). Bude-li vana či umyvadlo zasahovat více do prostoru, dejte u nich přednost zaobleným tvarům.</p>
<h2>Jaký vybrat nábytek</h2>
<p>Závěsný, na nožkách či otevřený, aspoň částečně, rovná se správné řešení, podkrovní prostor je třeba pocitově odlehčit. Kromě bílé dobře vypadá vanilková, slonová kost, světlá káva i světle šedá. Z oblíbených dřevodekorů se osvědčily například dub pískový, javor horský, kaštan světlý, borovice bělená. Opět je důležité zaoblení hran. Některý nábytek může rovněž nabízet zkosení, pak se k němu snáze přistupuje. <br /> Kde se nevejde ani skříňka pod umyvadlo, tam pomůže podumyvadlová deska vyrobená na míru, kterou lze doplnit zásuvkami nebo další odkládací deskou.</p>
<p>
<span class="inserted-image inserted-image__large ">
	<span class="inserted-image__img-box js-zoom" data-zoom="false">
		<img class="inserted-image__img" src="https://g.denik.cz/109/6d/3-umyvadlova-deska-na-miru-umyvadlo-joy-foto-zdro3-j-drevojas_hydra-640-16x9.jpg" width="" height="" loading="lazy" srcset="https://g.denik.cz/109/6d/3-umyvadlova-deska-na-miru-umyvadlo-joy-foto-zdro3-j-drevojas_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/6d/3-umyvadlova-deska-na-miru-umyvadlo-joy-foto-zdro3-j-drevojas_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/6d/3-umyvadlova-deska-na-miru-umyvadlo-joy-foto-zdro3-j-drevojas_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/6d/3-umyvadlova-deska-na-miru-umyvadlo-joy-foto-zdro3-j-drevojas_hydra-960-16x9.jpg 960w" alt="Dřevojas vyrábí koupelnové desky určené k posazení umyvadla v šířkách 60 až 270 centimetrů." title="Dřevojas vyrábí koupelnové desky, určené k posazení umyvadla, v šířkách 60 až 270 centimetrů" sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)"/>
	</span>
	<span class="inserted-image__description">Dřevojas vyrábí koupelnové desky, určené k posazení umyvadla, v šířkách 60 až 270 centimetrů</span>	<span class="inserted-image__author">Autor: Dřevojas</span>
</span></p>
<h2>Když ho chcete na míru</h2>
<p>V oblasti nízké pochozí výšky se dá vytvořit předstěna, do které se zapustí skříňky nebo vytvoří niky s policemi. Na jednu stranu sice uberete prostor, na druhou zase tímto způsobem můžou vzniknout úložné prostory tam, kde by to jinak nebylo možné. Důležité je, abyste nezastavěli místo s nejvyšší pochozí výškou.</p>
<h2>Zrcadlo je super. Ale…</h2>
<p>Můžete využít velké zrcadlo. Opticky zvětšíte prostor. Pozor však na to, kam ho pověsíte. Kdyby se v něm zobrazila třeba vysoká nábytková skříňka nebo rovnou trámy, dojem zvětšení nahradí pocit stísněnosti. Pak už se vyplatí použít raději dvě menší zrcadla, na různých místech.</p>
<div class="inserted-article">
    <div class="inserted-article__box">
                    <h2 class="inserted-article__headline inserted-article__headline--mobile">Čtěte také</h2>

            <div class="inserted-article__item">
                <div class="inserted-article__image-wrap">
                    <a href="https://www.dumazahrada.cz/clanek/koupelny-20220203.html" target=_self>
                                                    <img src="https://g.denik.cz/109/f8/koralux-neo-3-barva-roku-2022-2-scaled_hydra-185-16x9.jpg" class="inserted-article__image" loading="lazy" srcset="https://g.denik.cz/109/f8/koralux-neo-3-barva-roku-2022-2-scaled_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/f8/koralux-neo-3-barva-roku-2022-2-scaled_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/f8/koralux-neo-3-barva-roku-2022-2-scaled_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="" height="104" width="185">
                                            </a>
                                    </div>
                <div class="inserted-article__headline-wrap">
                    <h2 class="inserted-article__headline">Čtěte také</h2>
                    <h3 class="inserted-article__title"><a href="https://www.dumazahrada.cz/clanek/koupelny-20220203.html" target=_self>5x o koupelnových otopných žebřících</a></h3>
                </div>
            </div>
            </div>
</div>

<h2>Vypínače a zásuvky</h2>
<p>Dejte si pozor na dostatečnou vzdálenost od vodních zdrojů. „Například umístění zásuvek v blízkosti umyvadla určuje tzv. umývací prostor, tedy pomyslný pruh stěny stoupající v šířce umyvadla od podlahy až do výše 250 centimetrů. Zásuvky mohou být instalované u hranice tohoto prostoru, ale pouze v minimální výšce 120 centimetrů od podlahy. Pokud potřebujete zásuvku níže, je třeba dodržet od této hranice vzdálenost 20 centimetrů,“ vysvětluje Marek Beneda ze společnosti Obzor Zlín.<br /> <br /> <strong>Nezapomeňte:</strong> Jestliže chcete něco zdůraznit, zaměřte svou pozornost na kolmé části stěn.</p>
<div class="inserted-article">
    <div class="inserted-article__box">
                    <h2 class="inserted-article__headline inserted-article__headline--mobile">Čtěte také</h2>

            <div class="inserted-article__item">
                <div class="inserted-article__image-wrap">
                    <a href="https://www.dumazahrada.cz/clanek/koupelnovy-nabytek-20220124.html" target=_self>
                                                    <img src="https://g.denik.cz/109/88/24-1po-shutterstock-451293928_hydra-185-16x9.jpg" class="inserted-article__image" loading="lazy" srcset="https://g.denik.cz/109/88/24-1po-shutterstock-451293928_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/88/24-1po-shutterstock-451293928_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/88/24-1po-shutterstock-451293928_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="" height="104" width="185">
                                            </a>
                                    </div>
                <div class="inserted-article__headline-wrap">
                    <h2 class="inserted-article__headline">Čtěte také</h2>
                    <h3 class="inserted-article__title"><a href="https://www.dumazahrada.cz/clanek/koupelnovy-nabytek-20220124.html" target=_self>Dotaz čtenářky: Když na koupelnovém nábytku „povolí&quot; hrany</a></h3>
                </div>
            </div>
            </div>
</div>

<p>zdroj: Toto studio, Dřevojas, Trachea</p>
            </div>

            <div class="article__tags">
                            </div>

            <div class="share__wrap">
                <button class="js-share-facebook share__fb" type="button">
                    Sdílejte
                </button>
                <div class="share__pinterest">
                    <a data-pin-do="buttonBookmark" data-pin-tall="true" data-pin-lang="cs" href="https://cz.pinterest.com/pin/create/button/" rel="noopener nofollow" target="_blank">Pinterest</a>
                    Uložte
                </div>
                <script defer src="//assets.pinterest.com/js/pinit.js"></script>
            </div>

            	<div class="ads" data-loaded="false" id="native-detail-wrap">
		<div id="commercial-article-native-detail" data-parent-id="native-detail-wrap" class="mt20"></div>
	</div>

            	<div class="ads" data-loaded="false" id="m-native-detail-wrap">
		<div id="m-commercial-article-native-detail" data-parent-id="m-native-detail-wrap" class="mt20 mb45"></div>
	</div>


            <pnespwgtplaceholder holdername="embedded_1623223452503" class="centered"></pnespwgtplaceholder>

        </div>
        <div class="layout__right">
                <div class="js-hideSeznamTraffic promo mb25">
        <a class="promo__usetri" href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp?utm_source=dumazahrada.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
            <img src="/build/images/banner-daz-jan22.gif" alt="Časopisy" width="300" height="300" loading="lazy">
        </a>
    </div>

            	<div class="ads ads__square-1" data-loaded="false" id="square-1-wrap">
		<div id="square-1" data-parent-id="square-1-wrap" class="mb25"></div>
	</div>

            <div class="sticky">
                	<div class="ads ads__skyscraper" data-loaded="false" id="skyscraper-1-wrap">
		<div id="skyscraper-1" data-parent-id="skyscraper-1-wrap" class="mb30"></div>
	</div>

                <pnespwgtplaceholder holdername="embedded_1623223449228"></pnespwgtplaceholder>
            </div>
        </div>
    </div>

    <div class="js-io-cxense" data-mobile-id="c3bcf95e60cfaee6b12611305bd2f42374ac6570" data-desktop-id="8766ae6117bb76fea2479bf464d7c315f990a399" id="cx_interesting-widget"></div>

    <div class="article__bottom">
        <nav class="paginator">
    <a href="/clanek/vybaveni-kancelare.html" class="button">Další článek</a>
</nav>

    </div>


                            	<div class="ads" data-loaded="false" id="leaderboard-bottom-wrap">
		<div id="leaderboard-bottom" data-parent-id="leaderboard-bottom-wrap" class="mb20"></div>
	</div>

                	<div class="ads" data-loaded="false" id="m-square-3-wrap">
		<div id="m-square-3" data-parent-id="m-square-3-wrap" class="mb20"></div>
	</div>

                    </div>

                     
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo"  >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti"  target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/"  target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/"  target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/"  target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/"  target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/"  target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank"  rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/"  target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/"  target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/"  target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/"  target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/"  target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/"  target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/"  target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/"  target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/"  target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/"  target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/"  target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/"  target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/"  target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/"  target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/"  target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/"  target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/"  target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/"  target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/"  target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/"  target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/"  target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/"  target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/"  target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>

            </div>

            	<div id="m-sticky"></div>

    
    
        <script src="/build/defaultVendors/page-base~page-article~page-gallery.js"></script><script src="/build/default/page-base~page-article~page-gallery.js"></script><script src="/build/js/pages/page-article.js"></script>
    
</body>

</html>
