
<!DOCTYPE html>
<html lang="cs">
<head>
    <meta charset="utf-8">

        <script async src="https://platform.twitter.com/widgets.js"></script>

        <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://ads.pubmatic.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

            <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://fonts.googleapis.com">

    <link href="https://fonts.googleapis.com/css2?family=PT+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">

                    <script src="/build/defaultVendors/front.js" defer></script>
                <script src="/build/js/front.js" defer></script>
            

            <link rel="canonical" href="https://www.dumazahrada.cz/clanek/knihy-20211212.html">
    
    <script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
    "serverAdresa": "www.dumazahrada.cz",
    "device": "responsive",
    "galleryData": {
        "url": "https://www.dumazahrada.cz/galerie/knihy-vanoce-darky.html",
        "images": [
            {
                "url": "https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-640-16x9.jpg",
                "description": "",
                "source": "Shutterstock"
            },
            {
                "url": "https://g.denik.cz/109/85/2-dve-zahrady-esence-0042525-vse-o-zahrade_hydra-640-16x9.jpg",
                "description": "Tipy pro všechny, kteří mají zelené prsty.",
                "source": "Esence"
            },
            {
                "url": "https://g.denik.cz/109/67/3-nakl-kazda_hydra-640-16x9.jpg",
                "description": "Abyste byli v obraze, než vyrazíte do přírody.",
                "source": "Nakladatelství Kazda"
            },
            {
                "url": "https://g.denik.cz/109/5d/4-grada-113262-600-0-fit_hydra-640-16x9.jpg",
                "description": "Baví vás architektura? Začtěte se do Kotěry, inspirujte se zelenými střechami.",
                "source": "Grada"
            },
            {
                "url": "https://g.denik.cz/109/c6/5-kresby-0042934-imucha_hydra-640-16x9.jpg",
                "description": "Knihy s výtvarným přesahem pro malé i velké",
                "source": "Odeon, Universum"
            },
            {
                "url": "https://g.denik.cz/109/52/7-xyz-grada-31525-600-0-fit_hydra-640-16x9.jpg",
                "description": "Tipy pro zapálené kuchařky",
                "source": "XYZ, Grada"
            },
            {
                "url": "https://g.denik.cz/109/0a/8-slovart-grada-133024-600-0-fit_hydra-640-16x9.jpg",
                "description": "I s degustační sklenkou v ruce se dají objevovat tradice a obyčeje.",
                "source": "Slovart, Grada"
            },
            {
                "url": "https://g.denik.cz/109/8f/9-joga-albatros-obalka-kniha-joga-pro-hubnuti-a-ocistu-zuzana-klingrova_hydra-640-16x9.jpg",
                "description": "Zklidnění, harmonii i protažení slibuje jóga.",
                "source": "CPress"
            },
            {
                "url": "https://g.denik.cz/109/78/10-zver-cattacan-a-grada_hydra-640-16x9.jpg",
                "description": "Zábavnou beletrii o kočkách a psovi může doplnit návodná publikace jak fotografovat opeřence.",
                "source": "Cattacan, Grada"
            },
            {
                "url": "https://g.denik.cz/109/b9/11-pointa-pro-deti-2-1_hydra-640-16x9.png",
                "description": "A na závěr spousta tipů pro děti. No nekupte!",
                "source": "Pointa"
            }
        ],
        "count": 10
    },
    "safety": [
        0,
        111
    ],
    "template": "clanek",
    "rubrikaTitle": "Interiér",
    "rubrikaName": "interier",
    "title": "Vánoční tipy: bez knížek by to nešlo",
    "autor": "Marcela Škardová",
    "publishedDateTime": "2021-12-12T00:00:00+01:00",
    "modifiedDateTime": "2021-12-12T00:00:00+01:00",
    "articleID": 466603877,
    "back": "466603877-8365-109",
    "topics": [],
    "articleType": "text",
    "image": "https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-640-16x9.jpg",
    "url": "https://www.dumazahrada.cz/clanek/knihy-20211212.html",
    "version": "live"
});
</script>

<!-- Google Tag Manager -->
	<script nonce="+3fv9kxUvfVLkcbFZGAskRCiraA=">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-MLJ462');</script>
	<!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
	<script nonce="+3fv9kxUvfVLkcbFZGAskRCiraA=">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->

        <title>Vánoční tipy: bez knížek by to nešlo - Dumazahrada.cz</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index,follow">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/build/images/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/build/images/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="seznam-wmt" content="Sm0s2OzcAMpStLJRcQbHvG6JxCr1JaUU" />
<meta name="yandex-verification" content="6e548ebf9482e5b9" />
<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<meta name="google-site-verification" content="8YpV1DS8PDrxQKPrHuPYbEHyAIdXUQWtMyuSG3ThgQw" />
<meta name="msvalidate.01" content="8BDCD89802AC1155BB75068491573F7E" />

<meta name="description" lang="cs" content="Knihomolové, zbystřete. Naše tipy slibují, že vám dlouhé zimní večery příjemně utečou a navíc se něco zajímavého dozvíte. Neváhejte, Vánoce jsou tu cobydup.">
<meta name="keywords" content="jen pro ženy, módní trendy, pro ženy">
<meta name="author" content="Marcela Škardová">
    <meta property="article:published_time" content="2021-12-12T00:00:00+01:00">

<meta property="og:site_name" content="Dumazahrada.cz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.dumazahrada.cz/clanek/knihy-20211212.html">
<meta property="og:title" content="Vánoční tipy: bez knížek by to nešlo - Dumazahrada.cz">
<meta property="og:description" content="Knihomolové, zbystřete. Naše tipy slibují, že vám dlouhé zimní večery příjemně utečou a navíc se něco zajímavého dozvíte. Neváhejte, Vánoce jsou tu cobydup.">
<meta property="og:image" content="https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-640-16x9.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<link rel="previewimage" href="https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-640-16x9.jpg">

        
            
        <link rel="stylesheet" href="/build/style/pages/page-article.css">

            <link rel="stylesheet" type="text/css" href="/shared/css/header.css">
        <link rel="stylesheet" type="text/css" href="/shared/css/footer.css">
    
        <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dumazahrada.cz",
            "item": "https://www.dumazahrada.cz/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Interiér",
            "item": "https://www.dumazahrada.cz/interier"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Vánoční tipy: bez knížek by to nešlo",
            "item": "https://www.dumazahrada.cz/clanek/knihy-20211212.html"
        }
    ]
}
    </script>
    <script type="application/ld+json">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</script>

    </head>

<body>
    <!-- GEMIUS -->
                <!-- (C)2000-2021 Gemius SA - gemiusPrism  / http://www.tvujdum.cz/Magazin DumazahradaCZ/DaZcz-ostatni -->
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'ba.r2wLTgKlB0Ru5z2_O.dVqP6MZ6S7a5E.v1WSmcBX.27';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>

    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJ462"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
                    <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

    
    <div class="page">
                    	<div class="ads ads__leaderboard-top" data-loaded="false" id="leaderboard-top-wrap">
		<div id="leaderboard-top" data-parent-id="leaderboard-top-wrap"></div>
	</div>

        
        <div class="container">       
            <div class="header">
                <div class="header__box">
                    <a class="header__logo-wrap" href="/">
                        <img class="header__logo"  width="250" height="80" src="/build/images/daz-logo.svg" alt="DAZ.cz">
                    </a>
                    

    <form name="form" method="post" action="/search/init?isEncyklopedie=0"  class="search">

        <div class="search__wrap js-search-wrap">
            <input type="text" id="form_query" name="form[query]" required="required" autocomplete="off" class="js-searchInput search__input" placeholder="Vyhledat na webu..." />

            <button class="search__submit" aria-label="Vyhledat">
                <span class="search__submit-text">HLEDAT&nbsp;</span>
                <svg class="search__svg" height="20" width="15" viewBox="0 0 25 25">
                <path fill="#fff" d="M22.112,20.79l-5.091-4.752c1.09-1.441,1.703-3.211,1.703-5.038c0-4.604-3.745-8.35-8.35-8.35S2.025,6.396,2.025,11c0,4.604,3.746,8.35,8.35,8.35c1.688,0,3.311-0.512,4.687-1.447l5.209,4.862L22.112,20.79z M4.725,11c0-3.115,2.535-5.65,5.65-5.65s5.65,2.535,5.65,5.65c0,1.588-0.641,3.059-1.804,4.14c-1.048,0.974-2.414,1.511-3.847,1.511C7.26,16.65,4.725,14.115,4.725,11z"></path>
            </svg>
            </button>

            <div class="suggest js-suggest"></div>

        </div>

    </form>

    <button class="search__opener js-search" type="button">
        <img width="30" height="30" src="/build/images/icon.svg#search" alt="Vyhledat">
    </button>


                    <button type="button" class="menu__menu-toggle js-hamburger">Menu<span></span></button>
                </div>
                
                                        <div class="menu js-nav">
        <div class="menu__toogle-menu">
            <div class="menu__container">
                <nav class="menu__nav">
                    <ul class="menu__ul">
                        <li class="menu__list menu__list-mobile">
                            <a class="menu__link" href="https://www.mojepredplatne.cz/predplatne/vlasta-lp?utm_source=vlasta.cz&utm_medium=menu&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow noopener">
                                Předplatné časopisu
                            </a>
                        </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/domacnost">
                                    Domácnost
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/interier">
                                    Interiér
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/stavba">
                                    Stavba
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/zahrada">
                                    Zahrada
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/zajimavosti">
                                    Zajímavosti
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/souteze">
                                    Soutěže
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/fotogalerie">
                                    Fotogalerie
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/encyklopedie">
                                    Encyklopedie
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/casopis">
                                    Časopis
                                </a>
                            </li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>

                            </div>

            
        <nav class="breadcrumb">
        <ol class="breadcrumb__list">
                            <li class="breadcrumb__item">
                                            <a class="breadcrumb__link "  href="/">
                            Dumazahrada.cz
                        </a>
                                                                                            <div class="breadcrumb__arrow">
                            </div>
                                                            </li>
                            <li class="breadcrumb__item">
                                            <a class="breadcrumb__link  active"  href="/interier">
                            Interiér
                        </a>
                                                                                                    </li>
                    </ol>
    </nav>


    <div class="layout__row">
        <div class="layout__left">
            <a href="/galerie/knihy-20211212.html">                                                            <img src="https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-640-16x9.jpg" class="article__image" loading="lazy" srcset="https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-960-16x9.jpg 960w" sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)" alt="" height="360" width="640">
                                        
                        <div class="counter-big">
                            <div class="counter-big__wrapper">
                                <div class="counter-big__inner">
                                    <a class="counter-big__link" href="/galerie/knihy-20211212.html">
                                        10
                                    </a>
                                </div>
                            </div>
                        </div>
                                                </a>                            <div class="article__author-image">
                    Zdroj:  Shutterstock
                </div>
            
            <h1 class="article__title">Vánoční tipy: bez knížek by to nešlo</h1>

                        <div class="article__footer">
                <div class="article__author">
                    MARCELA ŠKARDOVÁ | 12. PROSINCE 2021
                </div>
            </div>
            
                            <div class="article-gallery">
                    <div class="article-gallery__wrapper">
                        <ul class="article-gallery__container">
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/knihy-20211212.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/2f/1-male-shutterstock-1560738887_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="" height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/knihy-20211212.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/85/2-dve-zahrady-esence-0042525-vse-o-zahrade_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/85/2-dve-zahrady-esence-0042525-vse-o-zahrade_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/85/2-dve-zahrady-esence-0042525-vse-o-zahrade_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/85/2-dve-zahrady-esence-0042525-vse-o-zahrade_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Tipy pro všechny, kteří mají zelené prsty." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/knihy-20211212.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/67/3-nakl-kazda_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/67/3-nakl-kazda_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/67/3-nakl-kazda_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/67/3-nakl-kazda_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Abyste byli v obraze, než vyrazíte do přírody." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/knihy-20211212.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/5d/4-grada-113262-600-0-fit_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/5d/4-grada-113262-600-0-fit_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/5d/4-grada-113262-600-0-fit_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/5d/4-grada-113262-600-0-fit_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Baví vás architektura? Začtěte se do Kotěry, inspirujte se zelenými střechami." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/knihy-20211212.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/c6/5-kresby-0042934-imucha_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/c6/5-kresby-0042934-imucha_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/c6/5-kresby-0042934-imucha_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/c6/5-kresby-0042934-imucha_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Knihy s výtvarným přesahem pro malé i velké" height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/knihy-20211212.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/52/7-xyz-grada-31525-600-0-fit_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/52/7-xyz-grada-31525-600-0-fit_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/52/7-xyz-grada-31525-600-0-fit_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/52/7-xyz-grada-31525-600-0-fit_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Tipy pro zapálené kuchařky" height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/knihy-20211212.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/0a/8-slovart-grada-133024-600-0-fit_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/0a/8-slovart-grada-133024-600-0-fit_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/0a/8-slovart-grada-133024-600-0-fit_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/0a/8-slovart-grada-133024-600-0-fit_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="I s degustační sklenkou v ruce se dají objevovat tradice a obyčeje." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/knihy-20211212.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/8f/9-joga-albatros-obalka-kniha-joga-pro-hubnuti-a-ocistu-zuzana-klingrova_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/8f/9-joga-albatros-obalka-kniha-joga-pro-hubnuti-a-ocistu-zuzana-klingrova_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/8f/9-joga-albatros-obalka-kniha-joga-pro-hubnuti-a-ocistu-zuzana-klingrova_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/8f/9-joga-albatros-obalka-kniha-joga-pro-hubnuti-a-ocistu-zuzana-klingrova_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Zklidnění, harmonii i protažení slibuje jóga." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/knihy-20211212.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/78/10-zver-cattacan-a-grada_hydra-185-16x9.jpg" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/78/10-zver-cattacan-a-grada_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/78/10-zver-cattacan-a-grada_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/78/10-zver-cattacan-a-grada_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="Zábavnou beletrii o kočkách a psovi může doplnit návodná publikace jak fotografovat opeřence." height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                            <li class="article-gallery__article-item">
                                    <a href="/galerie/knihy-20211212.html" class="article-gallery__item">
                                        <div class="article-gallery__article-gallery-img article-gallery__article-gallery-img--ratio">
                                            <img src="https://g.denik.cz/109/b9/11-pointa-pro-deti-2-1_hydra-185-16x9.png" class="article-gallery__image" loading="lazy" srcset="https://g.denik.cz/109/b9/11-pointa-pro-deti-2-1_hydra-110-16x9.png 110w,https://g.denik.cz/109/b9/11-pointa-pro-deti-2-1_hydra-185-16x9.png 185w,https://g.denik.cz/109/b9/11-pointa-pro-deti-2-1_hydra-320-16x9.png 320w" sizes="(min-width: 768px) 185px, 110px" alt="A na závěr spousta tipů pro děti. No nekupte!" height="104" width="185">
                                        </div>
                                    </a>
                                </li>
                                                        <li class="article-gallery__article-item article-gallery__article-item--last desktop">
                                <a class="article-gallery__next-image" href="/galerie/knihy-20211212.html"><span class="article-gallery__disciption">Zobrazit 10 fotografií</span></a>
                            </li>
                            <li class="article-gallery__article-item article-gallery__article-item--last mobile">
                                <a class="article-gallery__next-image" href="/galerie/knihy-20211212.html"><span class="article-gallery__disciption article-gallery__disciption--mobile-number">+ 10 Fotografií</span></a>
                            </li>
                            <a href="/galerie/knihy-20211212.html" class="article-gallery__arrow">
                                <svg class="article-gallery__svg" width="30px" height="50.021px" viewBox="0 0 30 50.021">
                                    <polygon fill="#767676" points="4.198,50.021 0.034,45.659 21.339,25.35 0,4.293 4.232,0 30,25.423 "></polygon>
                                </svg>
                            </a>
                        </ul>
                    </div>
                </div>
            
            <div class="article__perex">
                <div class="line">
                    Knihomolové, zbystřete. Naše tipy slibují, že vám dlouhé zimní večery příjemně utečou a navíc se něco zajímavého dozvíte. Neváhejte, Vánoce jsou tu cobydup.
                </div>
            </div>

                            	<div class="ads" data-loaded="false" id="wallpaper-1-wrap">
		<div id="wallpaper-1" data-parent-id="wallpaper-1-wrap" class="ads__wallpaper"></div>
	</div>

                	<div class="ads ads__m-square-1" data-loaded="false" id="m-square-1-wrap">
		<div id="m-square-1" data-parent-id="m-square-1-wrap" class="mb30"></div>
	</div>

            
            <div class="article-text" id="js-article-text">
                <p>Preferujete zahradní tematiku? Hledáte hobby titul? Možná se chcete navíc pokochat krásnými fotkami nebo ilustrace. Vybírejte, jak je libo, máme pro každého něco.</p>
<h2>Květiny nás baví</h2>
<p>Autorka knižního průvodce Květiny (499 Kč) poradí se založením květinové zahrady a rovněž s tím, co si z natrhaných výpěstků můžete vyrobit pro radost svou i okolí. A pokud se zahradničením teprve začínáte, přijde vhod kniha Vše o zahradě (399 Kč). Je natolik populární, že se letos dočkala třetího vydání. Najdete v ní vlastně všechno: plánování, rozmnožování rostlin, řešení užitkové i okrasné části, skleníků, ale i co na balkon nebo terasu a jiné. Oboje pod značkou Esence.</p>
<p>
<span class="inserted-image inserted-image__large ">
	<span class="inserted-image__img-box js-zoom" data-zoom="false">
		<img class="inserted-image__img" src="https://g.denik.cz/109/85/2-dve-zahrady-esence-0042525-vse-o-zahrade_hydra-640-16x9.jpg" width="" height="" loading="lazy" srcset="https://g.denik.cz/109/85/2-dve-zahrady-esence-0042525-vse-o-zahrade_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/85/2-dve-zahrady-esence-0042525-vse-o-zahrade_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/85/2-dve-zahrady-esence-0042525-vse-o-zahrade_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/85/2-dve-zahrady-esence-0042525-vse-o-zahrade_hydra-960-16x9.jpg 960w" alt="Tipy pro všechny, kteří mají zelené prsty." title="Tipy pro všechny, kteří mají zelené prsty." sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)"/>
	</span>
	<span class="inserted-image__description">Tipy pro všechny, kteří mají zelené prsty.</span>	<span class="inserted-image__author">Autor: Esence</span>
</span></p>
<h2>Pro toulky přírodou</h2>
<p>Čekat Než stromům dojde dech (369 Kč) by byl čirý nerozum. Chránit přírodu dokáže každý, kdo se o ní dozví víc, než jen – že ji má chránit. Žijeme přece v symbióze, je třeba starat se o sebe navzájem. A venku si kromě stromů všímejte také keřů a dalších rostlin, rovněž hub a živočichů. Stačí mít po ruce Průvodce přírodou na výlety (369 Kč). Oboje Nakladatelství Kazda.</p>
<h2>Různé dimenze architektury</h2>
<p>Putovat se dá i s knížkou v ruce. Třeba za architekturou. Právě Jan Kotěra se vnímá jako zakladatel moderní české architektury 20. století a při příležitosti 150. výročí jeho narození vychází publikace nazvaná tak, aby se nikdo nespletl: Fenomén Jan Kotěra (399 Kč). A protože žádná stavba se neobejde bez zakončení, třeba se vám hodí také rádce Zelené střechy (299 Kč). Oboje Grada.</p>
<h2>Příběh a ilustrace</h2>
<p>Chcete Babičku jinak? Značka Odeon přichází s novým vydáním klasického literárního díla doplněným ilustracemi české malířky a grafičky Míly Fürstové. Samotná kniha stojí 699 Kč, pro fajnšmekry je připravená speciální nízkonákladová s vloženým grafickým listem (motiv Mlýn, nebo Viktorka), za 1999 Kč. Výtvarný přesah slibuje také komiks, který doprovází show Michala Dvořáka věnovanou Alfonsi Muchovi a jeho dílu. IMUCHA Comics s podtitulem Drawman vyšel pod značku Universum, stojí 349 Kč.</p>
<h2>Na skok do kuchyně</h2>
<p>Fenomenálního cukráře Josefa Maršálka snad není ani třeba představovat, ostatně soutěž Peče celá země, jejímž je porotcem, se se svou druhou sérií chystá na obrazovky někdy v první polovině příštího roku. Do té doby stihnete vyzkoušet jeho Sexy dorty (499 Kč), vydala značka XYZ.<br /> A v kuchyni ještě chvíli zůstaňte a pusťte se do kvašení, které je zdravé a navíc chutná. Jak na to, poradí kniha Fermentace (490 Kč, Grada).</p>
<p>
<span class="inserted-image inserted-image__large ">
	<span class="inserted-image__img-box js-zoom" data-zoom="false">
		<img class="inserted-image__img" src="https://g.denik.cz/109/52/7-xyz-grada-31525-600-0-fit_hydra-640-16x9.jpg" width="" height="" loading="lazy" srcset="https://g.denik.cz/109/52/7-xyz-grada-31525-600-0-fit_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/52/7-xyz-grada-31525-600-0-fit_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/52/7-xyz-grada-31525-600-0-fit_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/52/7-xyz-grada-31525-600-0-fit_hydra-960-16x9.jpg 960w" alt="Tipy pro zapálené kuchařky" title="Tipy pro zapálené kuchařky" sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)"/>
	</span>
	<span class="inserted-image__description">Tipy pro zapálené kuchařky</span>	<span class="inserted-image__author">Autor: XYZ, Grada</span>
</span></p>
<h2>Další chutě</h2>
<p>Pod názvem 101 Whisky. Škola degustace pro každého se skrývá praktický průvodce pro nadšence, kteří nedají dopustit na tento nápoj. Přesně tolik značek whisky v ní objevíte. Vydal ji Slovart a stojí 299 Kč. Z jiného soudku jsou Fenomény lidových tradic, které vás přesvědčí, že nemusíte být znalci všehomíra, ale je dobré vědět aspoň něco o lidovém oděvu a kroji i o tradičních obřadech (389 Kč, Grada).</p>
<h2>Dvakrát o józe</h2>
<p>Další fenomén se jmenuje jóga a z této oblasti doporučujeme novinku Zuzky Klingrové Jóga pro hubnutí a očistu (499 Kč). Za pozornost stojí také jóga s vůní aromaterapie (349 Kč). Oboje hledejte pod nakladatelskou značkou Cpress.</p>
<h2>Máme rádi zvířata. Ale i ptáky</h2>
<p>Slibujeme, že na jeden zátah, nebo během jednoho víkendu, zvládnete přečíst zábavný příběh novinářky Rózy, které do života tentokrát vstoupily kočky (psa už má). Jmenuje se Hafani 2, Madla já a ďas, vydal ji Cattacan, stojí 259 Kč. A jestliže se někdo z vašich blízkých vrací ke fotografování, mohla by se mu hodit publikace Fotografujeme ptáky (369 Kč, Grada).<br /> <br /> Na závěr jsme si nechali knížky pro děti značky Pointa. Bavit je bude <strong>Patlas zvířat</strong> stejně jako <strong>Tajemství Zvonkového lesa</strong> nebo pohádky o malém tučňákovi <strong>Dim Swim se učí plavat</strong> (vyjde 13.12. a bude stát 349 Kč). Ale vydali jich mnohem víc, inspirujte. </p>
<div class="inserted-article">
    <div class="inserted-article__box">
                    <h2 class="inserted-article__headline inserted-article__headline--mobile">Čtěte také</h2>

            <div class="inserted-article__item">
                <div class="inserted-article__image-wrap">
                    <a href="https://www.dumazahrada.cz/clanek/vanocni-20211121.html" target=_self>
                                                    <img src="https://g.denik.cz/109/85/1-cellbes-christmas-image_hydra-185-16x9.jpg" class="inserted-article__image" loading="lazy" srcset="https://g.denik.cz/109/85/1-cellbes-christmas-image_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/85/1-cellbes-christmas-image_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/85/1-cellbes-christmas-image_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="LED bambusová hvězda s časovačem se dá zavěsit třeba i na zeď, průměr 53 centimetrů, cena 1399 Kč." height="104" width="185">
                                            </a>
                                            <div class="counter-big">
                            <div class="counter-big__inner">
                                <a class="counter-big__link" href="https://www.dumazahrada.cz/clanek/vanocni-20211121.html" target=_self>
                                    9
                                </a>
                            </div>
                        </div>
                                    </div>
                <div class="inserted-article__headline-wrap">
                    <h2 class="inserted-article__headline">Čtěte také</h2>
                    <h3 class="inserted-article__title"><a href="https://www.dumazahrada.cz/clanek/vanocni-20211121.html" target=_self>Vánoční tipy: interiérové doplňky</a></h3>
                </div>
            </div>
            </div>
</div>

            </div>

            <div class="article__tags">
                            </div>

            <div class="share__wrap">
                <button class="js-share-facebook share__fb" type="button">
                    Sdílejte
                </button>
                <div class="share__pinterest">
                    <a data-pin-do="buttonBookmark" data-pin-tall="true" data-pin-lang="cs" href="https://cz.pinterest.com/pin/create/button/" rel="noopener nofollow" target="_blank">Pinterest</a>
                    Uložte
                </div>
                <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
            </div>

            	<div class="ads" data-loaded="false" id="native-detail-wrap">
		<div id="commercial-article-native-detail" data-parent-id="native-detail-wrap" class="mt20"></div>
	</div>

            	<div class="ads" data-loaded="false" id="m-native-detail-wrap">
		<div id="m-commercial-article-native-detail" data-parent-id="m-native-detail-wrap" class="mt20 mb45"></div>
	</div>


            <pnespwgtplaceholder holdername="embedded_1623223452503" class="centered"></pnespwgtplaceholder>

        </div>
        <div class="layout__right">
                <div class="js-hideSeznamTraffic promo mb25">
        <a class="promo__usetri" href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp?utm_source=dumazahrada.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
            <img src="/build/images/daz-promo-nov21.gif" alt="Časopisy" width="300" height="300" loading="lazy">
        </a>
    </div>

            	<div class="ads ads__square-1" data-loaded="false" id="square-1-wrap">
		<div id="square-1" data-parent-id="square-1-wrap" class="mb25"></div>
	</div>

            <div class="sticky">
                	<div class="ads ads__skyscraper" data-loaded="false" id="skyscraper-1-wrap">
		<div id="skyscraper-1" data-parent-id="skyscraper-1-wrap" class="mb30"></div>
	</div>

                <pnespwgtplaceholder holdername="embedded_1623223449228"></pnespwgtplaceholder>
            </div>
        </div>
    </div>

    <div id="cx_interesting"></div>

    <div class="article__bottom">
        <nav class="paginator">
    <a href="/clanek/lewis-hamilton-prodal-svuj-penthouse-v-tribece-za-49-5-milionu-dolaru-20211211.html" class="button">Další článek</a>
</nav>

    </div>


                            	<div class="ads" data-loaded="false" id="leaderboard-bottom-wrap">
		<div id="leaderboard-bottom" data-parent-id="leaderboard-bottom-wrap" class="mb20"></div>
	</div>

                	<div class="ads" data-loaded="false" id="m-square-3-wrap">
		<div id="m-square-3" data-parent-id="m-square-3-wrap" class="mb20"></div>
	</div>

                    </div>

                     
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo"  >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti"  target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/"  target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/"  target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/"  target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/"  target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/"  target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank"  rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/"  target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/"  target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/"  target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/"  target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/"  target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/"  target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/"  target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/"  target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/"  target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/"  target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/"  target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/"  target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/"  target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/"  target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/"  target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/"  target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/"  target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/"  target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/"  target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/"  target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/"  target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/"  target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/"  target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>

            </div>

            	<div id="m-sticky"></div>

    
        
</body>

</html>
