
<!DOCTYPE html>
<html lang="cs">
<head>
    <meta charset="utf-8">

        <script async src="https://platform.twitter.com/widgets.js"></script>

        <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://ads.pubmatic.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

            <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://fonts.googleapis.com">

    <link href="https://fonts.googleapis.com/css2?family=PT+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">

                    <script src="/build/defaultVendors/front.js" defer></script>
                <script src="/build/js/front.js" defer></script>
            

            <link rel="canonical" href="https://www.dumazahrada.cz/clanek/sklenice-20220119.html">
    
    <script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
    "serverAdresa": "www.dumazahrada.cz",
    "device": "responsive",
    "template": "clanek",
    "rubrikaTitle": "Interiér",
    "rubrikaName": "interier",
    "title": "Sklenice na koktejly. A teď už víte, co kam patří",
    "autor": "Marcela Škardová",
    "publishedDateTime": "2022-01-19T00:06:00+01:00",
    "modifiedDateTime": "2022-01-19T00:06:00+01:00",
    "safety": [
        0
    ],
    "articleID": 4014231827,
    "back": "4014231827-8365-109",
    "topics": [],
    "articleType": "text",
    "image": "https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-640-16x9.jpg",
    "url": "https://www.dumazahrada.cz/clanek/sklenice-20220119.html",
    "version": "live"
});
</script>

<!-- Google Tag Manager -->
	<script nonce="6UzUMC8Wy0EVoik4PM7yCINT6VA=">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-MLJ462');</script>
	<!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
	<script nonce="6UzUMC8Wy0EVoik4PM7yCINT6VA=">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->

        <title>Sklenice na koktejly. A teď už víte, co kam patří - Dum...</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index,follow">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/build/images/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/build/images/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="seznam-wmt" content="Sm0s2OzcAMpStLJRcQbHvG6JxCr1JaUU" />
<meta name="yandex-verification" content="6e548ebf9482e5b9" />
<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<meta name="google-site-verification" content="8YpV1DS8PDrxQKPrHuPYbEHyAIdXUQWtMyuSG3ThgQw" />
<meta name="msvalidate.01" content="8BDCD89802AC1155BB75068491573F7E" />

<meta name="description" lang="cs" content="Nemusíte být znalec všehomíra, ale pokud vám chutnají koktejly, vyplatí se alespoň trochu vyznat ve skle, v nichž se podávají. Třeba abyste sami věděli, do čeho...">
<meta name="keywords" content="jen pro ženy, módní trendy, pro ženy">
<meta name="author" content="Marcela Škardová">
    <meta property="article:published_time" content="2022-01-19T00:06:00+01:00">

<meta property="og:site_name" content="Dumazahrada.cz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.dumazahrada.cz/clanek/sklenice-20220119.html">
<meta property="og:title" content="Sklenice na koktejly. A teď už víte, co kam patří - Dumazahrada.cz">
<meta property="og:description" content="Nemusíte být znalec všehomíra, ale pokud vám chutnají koktejly, vyplatí se alespoň trochu vyznat ve skle, v nichž se podávají. Třeba abyste sami věděli, do čeho je doma namíchat.">
<meta property="og:image" content="https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-640-16x9.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<link rel="previewimage" href="https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-640-16x9.jpg">

        
            
        <link rel="stylesheet" href="/build/style/pages/page-article.css">

            <link rel="stylesheet" type="text/css" href="/shared/css/header.css">
        <link rel="stylesheet" type="text/css" href="/shared/css/footer.css">
    
        <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dumazahrada.cz",
            "item": "https://www.dumazahrada.cz/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Interiér",
            "item": "https://www.dumazahrada.cz/interier"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Sklenice na koktejly. A teď už víte, co kam patří",
            "item": "https://www.dumazahrada.cz/clanek/sklenice-20220119.html"
        }
    ]
}
    </script>
    <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "Article",
    "headline": "Sklenice na koktejly. A teď už víte, co kam patří",
    "description": "Nemusíte být znalec všehomíra, ale pokud vám chutnají koktejly, vyplatí se alespoň trochu vyznat ve skle, v nichž se podávají. Třeba abyste sami věděli, do čeho je doma namíchat.",
    "articleBody": "Zjednodušeně se dají sklenice na koktejly rozdělit do dvou skupin, na takzvané dlouhé a krátké míchané drinky. Až na výjimky jsou sklenice průhledné, nicméně můžou mít třeba ozdobné gravírování. Barvu má obstarat samotný nápoj. U jednotlivých typů uvádíme orientační objem.   Longovky má každý Sklenice typu highball (setkáte se i s počeštělým názvem longovka) jsou vhodné na dlouhé drinky. Zpravidla mají tvar válce, případně se směrem nahoru mírně zužují, či naopak rozšiřují. Můžou, ale nemusí mít silné dno. Jejich objem se pohybuje od 250 ml do 450 ml a poměr nealkoholické složky je vyšší než alkoholické. Jim podobné jsou sklenice zvané collins.Longovky má doma patrně každý, běžně se používají i na nealkoholické nápoje. Tipy na drinky: Mojito, Tequila Sunrise, Cuba Libre, Gin Fizz Baculky na krátké nožce Hurricane je dalším typem sklenic na dlouhé drinky. Název vám třeba nic neřekne, ale určitě je znáte. Tvarem můžou někomu připomínat prodloužený květ rozvinutého tulipánu, jak jsme se ho kdysi učili kreslit ve škole. Nahoře se rozšiřuje a je posazený na silné nízké nožce. Tyto sklenice pojmou asi 400 až 550 ml. Tipy na drinky: Piña Colada, Sex on the Beach  Nejen na martini Do skleniček, jež vypadají jako široce otevřené písmeno V, stojící na delší štíhlé nožce, jsme si dříve nalévali cinzano nebo martini. Pro někoho je právě tento typ skla tou největší koktejlovou klasikou. Může mít objem asi 100 až 250 ml. Tipy na drinky: Cosmopolitan, Manhattan, Daiquiri Inspirace sektem Stále oblíbené bublinky se dříve nalévaly i do sklenic typu miska, širokého kalíšku na delší nožce. Což se už nedoporučuje, nicméně tyhle sklenice doma využijete třeba na zmrzlinové poháry. Nebo na některé krátké koktejly. Mnohdy nabízí obsah asi 150 až 250 ml.  V domácím koktejl baru využijete také sklenice typu flétna, jež představují vhodnější formu pro sekty, jde o úzký podlouhlý kalíšek na delší nožce. Tipy na drinky: do misky opět třeba Daiquiri, Manhattan, do flétny vše na bázi šumivých vín Margarita je atypická Její design údajně vychází z tvaru kaktusu. V každém případě jde o dvoustupňovou sklenici, každý stupeň o jiném průměru, na delší štíhlé nožce. Okraj je tvarovaný tak, aby se na něm dala snadno vytvořit solná krusta, objem bývá asi 250 až 350 ml. Tipy na drinky nenabízíme, do Margarity patří hlavně Margarita. Prostě whiskovka I když se setkáte také s názvy jako Old Fashioned nebo lowball, stačí říct jednoduše whiskovka a hned víte, o čem se bavíme. Tyto sklenice jsou většinou silnostěnné, se silným dnem, orientačně se jejich objem pohybuje kolem 300 ml. Podobně jako longovky se doma nezřídka používají i na nealko. Tipy na drinky: Old Fashioned, Negroni, Penicilin Na jeden doušek Koktejly zvané shooters jsou krátké drinky na jeden lok, proto se také skleničky pro ně určené lidově označují jako panákovky. Zpravidla mají silné dno a tenké stěny, orientační objem je asi 50 až 100 ml. Tipy na drinky: Chupito, „zapálený vrstvený panák\" B52 S ledem, nebo bez něj Často se setkáte s názorem, že do sklenic na nožce patří koktejly bez ledu a do sklenic s plochým dnem ty s ledem. Nicméně mnoho koktejlů se dělá tak i tak, proto byste se tím doma neměli nechat příliš svazovat.  Zdroj: Plnasklenice.cz, Sklenenyshop.cz",
    "dateModified": "2022-01-19T00:06:00+01:00",
    "datePublished": "2022-01-19T00:06:00+01:00",
    "genre": "Interiér",
    "author": {
        "@type": "Person",
        "name": "Marcela Škardová"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dumazahrada.cz/clanek/sklenice-20220119.html",
        "primaryImageOfPage": {
            "@id": "https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-640-16x9.jpg"
        }
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dumazahrada.cz",
        "url": "https://www.dumazahrada.cz/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.dumazahrada.cz/build/images/daz-logo-fb.jpg"
        }
    },
    "image": {
        "@type": "ImageObject",
        "@id": "https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-640-16x9.jpg",
        "url": "https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-640-16x9.jpg",
        "caption": "hlavni-shutterstock-1911670738",
        "description": "Sklenice na koktejly. A teď už víte, co kam patří",
        "width": 801,
        "height": 450
    }
}
    </script>

    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJ462"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    
                    <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

    
    <div class="page">
                    	<div class="ads ads__leaderboard-top" data-loaded="false" id="leaderboard-top-wrap">
		<div id="leaderboard-top" data-parent-id="leaderboard-top-wrap"></div>
	</div>

        
        <div class="container">       
            <div class="header">
                <div class="header__box">
                    <a class="header__logo-wrap" href="/">
                        <img class="header__logo"  width="250" height="80" src="/build/images/daz-logo.svg" alt="DAZ.cz">
                    </a>
                    

    <form name="form" method="post" action="/search/init?isEncyklopedie=0"  class="search">

        <div class="search__wrap js-search-wrap">
            <input type="text" id="form_query" name="form[query]" required="required" autocomplete="off" class="js-searchInput search__input" placeholder="Vyhledat na webu..." />

            <button class="search__submit" aria-label="Vyhledat">
                <span class="search__submit-text">HLEDAT&nbsp;</span>
                <svg class="search__svg" height="20" width="15" viewBox="0 0 25 25">
                <path fill="#fff" d="M22.112,20.79l-5.091-4.752c1.09-1.441,1.703-3.211,1.703-5.038c0-4.604-3.745-8.35-8.35-8.35S2.025,6.396,2.025,11c0,4.604,3.746,8.35,8.35,8.35c1.688,0,3.311-0.512,4.687-1.447l5.209,4.862L22.112,20.79z M4.725,11c0-3.115,2.535-5.65,5.65-5.65s5.65,2.535,5.65,5.65c0,1.588-0.641,3.059-1.804,4.14c-1.048,0.974-2.414,1.511-3.847,1.511C7.26,16.65,4.725,14.115,4.725,11z"></path>
            </svg>
            </button>

            <div class="suggest js-suggest"></div>

        </div>

    </form>

    <button class="search__opener js-search" type="button">
        <img width="30" height="30" src="/build/images/icon.svg#search" alt="Vyhledat">
    </button>


                    <button type="button" class="menu__menu-toggle js-hamburger">Menu<span></span></button>
                </div>
                
                                        <div class="menu js-nav">
        <div class="menu__toogle-menu">
            <div class="menu__container">
                <nav class="menu__nav">
                    <ul class="menu__ul">
                        <li class="menu__list menu__list-mobile">
                            <a class="menu__link" href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp?utm_source=dumazahrada.cz&utm_medium=menu&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow noopener">
                                Předplatné časopisu
                            </a>
                        </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/domacnost">
                                    Domácnost
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/interier">
                                    Interiér
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/stavba">
                                    Stavba
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/zahrada">
                                    Zahrada
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/zajimavosti">
                                    Zajímavosti
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/souteze">
                                    Soutěže
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/fotogalerie">
                                    Fotogalerie
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/encyklopedie">
                                    Encyklopedie
                                </a>
                            </li>
                                                    <li class="menu__list">
                                <a class="menu__link
                                " href="/casopis">
                                    Časopis
                                </a>
                            </li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>

                            </div>

            
        <nav class="breadcrumb">
        <ol class="breadcrumb__list">
                            <li class="breadcrumb__item">
                                            <a class="breadcrumb__link "  href="/">
                            Dumazahrada.cz
                        </a>
                                                                                            <div class="breadcrumb__arrow">
                            </div>
                                                            </li>
                            <li class="breadcrumb__item">
                                            <a class="breadcrumb__link  active"  href="/interier">
                            Interiér
                        </a>
                                                                                                    </li>
                    </ol>
    </nav>


    <div class="layout__row">
        <div class="layout__left">
            <div>                                                            <img src="https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-640-16x9.jpg" class="article__image" loading="lazy" srcset="https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/96/hlavni-shutterstock-1911670738_hydra-960-16x9.jpg 960w" sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)" alt="" height="360" width="640">
                                                                    </div>                            <div class="article__author-image">
                    Zdroj:  Shutterstock
                </div>
            
            <h1 class="article__title">Sklenice na koktejly. A teď už víte, co kam patří</h1>

                        <div class="article__footer">
                <div class="article__author">
                    MARCELA ŠKARDOVÁ | 19. LEDNA 2022
                </div>
            </div>
            
            
            <div class="article__perex">
                <div class="line">
                    Nemusíte být znalec všehomíra, ale pokud vám chutnají koktejly, vyplatí se alespoň trochu vyznat ve skle, v nichž se podávají. Třeba abyste sami věděli, do čeho je doma namíchat.
                </div>
            </div>

                            	<div class="ads" data-loaded="false" id="wallpaper-1-wrap">
		<div id="wallpaper-1" data-parent-id="wallpaper-1-wrap" class="ads__wallpaper"></div>
	</div>

                	<div class="ads ads__m-square-1" data-loaded="false" id="m-square-1-wrap">
		<div id="m-square-1" data-parent-id="m-square-1-wrap" class="mb30"></div>
	</div>

            
            <div class="article-text" id="js-article-text">
                <p>Zjednodušeně se dají sklenice na koktejly rozdělit do dvou skupin, na takzvané dlouhé a krátké míchané drinky. Až na výjimky jsou sklenice průhledné, nicméně můžou mít třeba ozdobné gravírování. Barvu má obstarat samotný nápoj. U jednotlivých typů uvádíme orientační objem.  </p>
<h2>Longovky má každý</h2>
<p>Sklenice typu highball (setkáte se i s počeštělým názvem longovka) jsou vhodné na dlouhé drinky. Zpravidla mají tvar válce, případně se směrem nahoru mírně zužují, či naopak rozšiřují. Můžou, ale nemusí mít silné dno. Jejich objem se pohybuje od 250 ml do 450 ml a poměr nealkoholické složky je vyšší než alkoholické. Jim podobné jsou sklenice zvané collins.<br />Longovky má doma patrně každý, běžně se používají i na nealkoholické nápoje.<br /> <strong>Tipy na drinky:</strong> Mojito, Tequila Sunrise, Cuba Libre, Gin Fizz</p>
<h2>Baculky na krátké nožce</h2>
<p>Hurricane je dalším typem sklenic na dlouhé drinky. Název vám třeba nic neřekne, ale určitě je znáte. Tvarem můžou někomu připomínat prodloužený květ rozvinutého tulipánu, jak jsme se ho kdysi učili kreslit ve škole. Nahoře se rozšiřuje a je posazený na silné nízké nožce. Tyto sklenice pojmou asi 400 až 550 ml.<br /> <strong>Tipy na drinky:</strong> Piña Colada, Sex on the Beach</p>
<p>
<span class="inserted-image inserted-image__large ">
	<span class="inserted-image__img-box js-zoom" data-zoom="false">
		<img class="inserted-image__img" src="https://g.denik.cz/109/21/polot-shutterstock-622448510_hydra-640-16x9.jpg" width="" height="" loading="lazy" srcset="https://g.denik.cz/109/21/polot-shutterstock-622448510_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/21/polot-shutterstock-622448510_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/21/polot-shutterstock-622448510_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/21/polot-shutterstock-622448510_hydra-960-16x9.jpg 960w" alt="Zleva: sklenice typu highball, na Margaritu, klasická koktejlová (na martini) a flétna" title="Zleva: sklenice typu highball, na Margaritu, klasická koktejlová (na martini) a flétna" sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)"/>
	</span>
	<span class="inserted-image__description">Zleva: sklenice typu highball, na Margaritu, klasická koktejlová (na martini) a flétna</span>	<span class="inserted-image__author">Autor: Shutterstock</span>
</span></p>
<h2>Nejen na martini</h2>
<p>Do skleniček, jež vypadají jako široce otevřené písmeno V, stojící na delší štíhlé nožce, jsme si dříve nalévali cinzano nebo martini. Pro někoho je právě tento typ skla tou největší koktejlovou klasikou. Může mít objem asi 100 až 250 ml.<br /> <strong>Tipy na drinky:</strong> Cosmopolitan, Manhattan, Daiquiri</p>
<h2>Inspirace sektem</h2>
<p>Stále oblíbené bublinky se dříve nalévaly i do sklenic typu miska, širokého kalíšku na delší nožce. Což se už nedoporučuje, nicméně tyhle sklenice doma využijete třeba na zmrzlinové poháry. Nebo na některé krátké koktejly. Mnohdy nabízí obsah asi 150 až 250 ml. <br /> V domácím koktejl baru využijete také sklenice typu flétna, jež představují vhodnější formu pro sekty, jde o úzký podlouhlý kalíšek na delší nožce.<br /> <strong>Tipy na drinky:</strong> do misky opět třeba Daiquiri, Manhattan, do flétny vše na bázi šumivých vín</p>
<h2>Margarita je atypická</h2>
<p>Její design údajně vychází z tvaru kaktusu. V každém případě jde o dvoustupňovou sklenici, každý stupeň o jiném průměru, na delší štíhlé nožce. Okraj je tvarovaný tak, aby se na něm dala snadno vytvořit solná krusta, objem bývá asi 250 až 350 ml. Tipy na drinky nenabízíme, do Margarity patří hlavně Margarita.</p>
<h2>Prostě whiskovka</h2>
<p>I když se setkáte také s názvy jako Old Fashioned nebo lowball, stačí říct jednoduše whiskovka a hned víte, o čem se bavíme. Tyto sklenice jsou většinou silnostěnné, se silným dnem, orientačně se jejich objem pohybuje kolem 300 ml. Podobně jako longovky se doma nezřídka používají i na nealko.<br /> <strong>Tipy na drinky:</strong> Old Fashioned, Negroni, Penicilin</p>
<h2>
<span class="inserted-image inserted-image__large ">
	<span class="inserted-image__img-box js-zoom" data-zoom="false">
		<img class="inserted-image__img" src="https://g.denik.cz/109/2e/old-fashioned-shutterstock-266663978_hydra-640-16x9.jpg" width="" height="" loading="lazy" srcset="https://g.denik.cz/109/2e/old-fashioned-shutterstock-266663978_hydra-320-16x9.jpg 320w,https://g.denik.cz/109/2e/old-fashioned-shutterstock-266663978_hydra-480-16x9.jpg 480w,https://g.denik.cz/109/2e/old-fashioned-shutterstock-266663978_hydra-640-16x9.jpg 640w,https://g.denik.cz/109/2e/old-fashioned-shutterstock-266663978_hydra-960-16x9.jpg 960w" alt="Old Fashioned je název drinku i sklenice, v níž se podává." title="Old Fashioned je název drinku i sklenice, v níž se podává" sizes="(min-width: 1000px) 640px, (max-width: 1000px) and (min-width: 768px) calc(100vw - 350px), calc(100vw - 30px)"/>
	</span>
	<span class="inserted-image__description">Old Fashioned je název drinku i sklenice, v níž se podává</span>	<span class="inserted-image__author">Autor: Shutterstock</span>
</span><br />Na jeden doušek</h2>
<p>Koktejly zvané shooters jsou krátké drinky na jeden lok, proto se také skleničky pro ně určené lidově označují jako panákovky. Zpravidla mají silné dno a tenké stěny, orientační objem je asi 50 až 100 ml.<br /> <strong>Tipy na drinky:</strong> Chupito, „zapálený vrstvený panák" B52</p>
<h2>S ledem, nebo bez něj</h2>
<p>Často se setkáte s názorem, že do sklenic na nožce patří koktejly bez ledu a do sklenic s plochým dnem ty s ledem. Nicméně mnoho koktejlů se dělá tak i tak, proto byste se tím doma neměli nechat příliš svazovat.<br /> <br /> Zdroj: Plnasklenice.cz, Sklenenyshop.cz</p>
<div class="inserted-article">
    <div class="inserted-article__box">
                    <h2 class="inserted-article__headline inserted-article__headline--mobile">Čtěte také</h2>

            <div class="inserted-article__item">
                <div class="inserted-article__image-wrap">
                    <a href="https://www.dumazahrada.cz/clanek/2-moznosti-jak-vybrat-sklenice-na-vino-20211229.html" target=_self>
                                                    <img src="https://g.denik.cz/109/51/shutterstock-161233703_hydra-185-16x9.jpg" class="inserted-article__image" loading="lazy" srcset="https://g.denik.cz/109/51/shutterstock-161233703_hydra-110-16x9.jpg 110w,https://g.denik.cz/109/51/shutterstock-161233703_hydra-185-16x9.jpg 185w,https://g.denik.cz/109/51/shutterstock-161233703_hydra-320-16x9.jpg 320w" sizes="(min-width: 768px) 185px, 110px" alt="" height="104" width="185">
                                            </a>
                                            <div class="counter-big">
                            <div class="counter-big__inner">
                                <a class="counter-big__link" href="https://www.dumazahrada.cz/clanek/2-moznosti-jak-vybrat-sklenice-na-vino-20211229.html" target=_self>
                                    8
                                </a>
                            </div>
                        </div>
                                    </div>
                <div class="inserted-article__headline-wrap">
                    <h2 class="inserted-article__headline">Čtěte také</h2>
                    <h3 class="inserted-article__title"><a href="https://www.dumazahrada.cz/clanek/2-moznosti-jak-vybrat-sklenice-na-vino-20211229.html" target=_self>Dvě možnosti, jak vybrat sklenice na víno</a></h3>
                </div>
            </div>
            </div>
</div>

            </div>

            <div class="article__tags">
                            </div>

            <div class="share__wrap">
                <button class="js-share-facebook share__fb" type="button">
                    Sdílejte
                </button>
                <div class="share__pinterest">
                    <a data-pin-do="buttonBookmark" data-pin-tall="true" data-pin-lang="cs" href="https://cz.pinterest.com/pin/create/button/" rel="noopener nofollow" target="_blank">Pinterest</a>
                    Uložte
                </div>
                <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
            </div>

            	<div class="ads" data-loaded="false" id="native-detail-wrap">
		<div id="commercial-article-native-detail" data-parent-id="native-detail-wrap" class="mt20"></div>
	</div>

            	<div class="ads" data-loaded="false" id="m-native-detail-wrap">
		<div id="m-commercial-article-native-detail" data-parent-id="m-native-detail-wrap" class="mt20 mb45"></div>
	</div>


            <pnespwgtplaceholder holdername="embedded_1623223452503" class="centered"></pnespwgtplaceholder>

        </div>
        <div class="layout__right">
                <div class="js-hideSeznamTraffic promo mb25">
        <a class="promo__usetri" href="https://www.mojepredplatne.cz/predplatne/dum-a-zahrada-lp?utm_source=dumazahrada.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
            <img src="/build/images/daz-promo-dec21.gif" alt="Časopisy" width="300" height="300" loading="lazy">
        </a>
    </div>

            	<div class="ads ads__square-1" data-loaded="false" id="square-1-wrap">
		<div id="square-1" data-parent-id="square-1-wrap" class="mb25"></div>
	</div>

            <div class="sticky">
                	<div class="ads ads__skyscraper" data-loaded="false" id="skyscraper-1-wrap">
		<div id="skyscraper-1" data-parent-id="skyscraper-1-wrap" class="mb30"></div>
	</div>

                <pnespwgtplaceholder holdername="embedded_1623223449228"></pnespwgtplaceholder>
            </div>
        </div>
    </div>

    <div id="cx_interesting"></div>

    <div class="article__bottom">
        <nav class="paginator">
    <a href="/clanek/vyborne-brokolicove-placky-ktere-budete-mit-hotove-za-par-minut-20220118.html" class="button">Další článek</a>
</nav>

    </div>


                            	<div class="ads" data-loaded="false" id="leaderboard-bottom-wrap">
		<div id="leaderboard-bottom" data-parent-id="leaderboard-bottom-wrap" class="mb20"></div>
	</div>

                	<div class="ads" data-loaded="false" id="m-square-3-wrap">
		<div id="m-square-3" data-parent-id="m-square-3-wrap" class="mb20"></div>
	</div>

                    </div>

                     
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo"  >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti"  target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/"  target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/"  target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/"  target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/"  target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/"  target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank"  rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/"  target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/"  target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/"  target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/"  target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/"  target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/"  target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/"  target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/"  target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/"  target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/"  target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/"  target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/"  target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/"  target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/"  target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/"  target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/"  target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/"  target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/"  target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/"  target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/"  target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/"  target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/"  target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/"  target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>

            </div>

            	<div id="m-sticky"></div>

    
        
</body>

</html>
